<!DOCTYPE html><html lang="en-US"><head ><meta charset="UTF-8" /><meta name="description" content="Shanghai has accumulated 1.6 trillion yuan worth of imports and exports between January and June in 2017, taking up 11.8% of China’s import and export." /><meta name="viewport" content="width=device-width, initial-scale=1" /><link media="all" href="https://www.chinainternetwatch.com/wp-content/cache/autoptimize/css/autoptimize_e893e814bd4696997592a6793214e846.css" rel="stylesheet" /><title>Shanghai Export Growth Reached New High in H1 2017 &#8211; China Internet Watch</title><meta property="og:description" content="In the first half of 2017, Shanghai’s export growth has shown an increase of 18.7%. Ever since 2012, it’s the first time that Shanghai showed a double-digit growth. On 20th July, Shanghai Customs announced the export situation for Shanghai exports. According to data collected, Shanghai has accumulated 1.6 trillion yuan worth of imports and exports between January and June in 2017, taking up 11.8% of China’s import and export, ranked third of all provinces in China, just behind Guangdong and Jiangsu. Shanghai Customs Deputy Director Zheng Jugang commented that although Shanghai’s monthly growth in imports in the first quarter was"><meta property="og:title" content="Shanghai export growth has reached a new high of 18.7% in H1 2017"><meta property="article_publisher" content="https://www.facebook.com/chinainternet"><meta name='image' property='og:image' content='https://www.chinainternetwatch.com/wp-content/uploads/shanghai-170729.jpg'><meta property="fb:app_id" content="143908522137"><meta property="og:type" content="article"><meta property="og:url" content="https://www.chinainternetwatch.com/21865/shanghai-export-h1-2017/"><meta property="og:site_name" content="China Internet Watch"><meta property="article:published_time" content="2017-07-31T13:00:32+08:00"><meta property="article:modified_time" content="2017-07-29T16:22:50+08:00"><meta property="og:updated_time" content="2017-07-29T16:22:50+08:00"><meta name="twitter:title" content=""><meta name="twitter:description" content=""><meta name="twitter:image" content=""><meta name="twitter:site" content="@chinainternet"><meta name="twitter:creator" content="@chinainternet"><meta name="twitter:card" content="summary"><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//a.opmnstr.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//code.ionicframework.com' /><link rel="alternate" type="application/rss+xml" title="China Internet Watch &raquo; Feed" href="http://feeds.incitez.com/chinainternetwatch" /><link rel="alternate" type="application/rss+xml" title="China Internet Watch &raquo; Comments Feed" href="https://www.chinainternetwatch.com/comments/feed/" /><link rel="canonical" href="https://www.chinainternetwatch.com/21865/shanghai-export-h1-2017/" /><link rel='stylesheet' id='monochrome-fonts-css'  href='//fonts.googleapis.com/css?family=Muli%3A200%2C300%2C300i%2C400%2C400i%2C600%2C600i%7COpen+Sans+Condensed%3A300' type='text/css' media='all' /><link rel='stylesheet' id='monochrome-ionicons-css'  href='//code.ionicframework.com/ionicons/2.0.1/css/ionicons.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.chinainternetwatch.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script> <link rel='https://api.w.org/' href='https://www.chinainternetwatch.com/wp-json/' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><LINK REL="apple-touch-icon-precomposed" HREF="/apple-touch-icon.png" /><meta name="baidu-site-verification" content="bicx8SS6eG" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.chinainternetwatch.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd1445568-5c2c-4ab2-bbf9-151c935b7d0f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.chinainternetwatch.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e6ca0d-bbca-461f-908e-69d9a6be2a2a";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://www.chinainternetwatch.com/wp-content/uploads/cropped-ciw-logo-2019-v1b-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.chinainternetwatch.com/wp-content/uploads/cropped-ciw-logo-2019-v1b-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.chinainternetwatch.com/wp-content/uploads/cropped-ciw-logo-2019-v1b-180x180.png" /><meta name="msapplication-TileImage" content="https://www.chinainternetwatch.com/wp-content/uploads/cropped-ciw-logo-2019-v1b-270x270.png" />  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
			var aepc_pixel = {"pixel_id":"127311457810972","user":[],"enable_advanced_events":"yes","fire_delay":"0"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

						fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

						setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=127311457810972&ev=PageView&noscript=1"
 /></noscript>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-17110618-2', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['googleads.g.doubleclick.net']);
  ga('require', 'displayfeatures');
  ga('set', 'dimension6', 'CIW Team');
  ga('set', 'dimension4', '2017');
  ga('set', 'dimension3', '2017-07');
  ga('set', 'dimension1', 'Economy &amp; Trade');
  ga('set', 'dimension2', 'free trade zone, shanghai');
  ga('set', 'dimension5', 'guest');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-21865 single-format-standard content-sidebar genesis-breadcrumbs-visible elementor-default elementor-page-29859 featured-image" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.chinainternetwatch.com/">China Internet Watch</a></p><p class="site-description" itemprop="description">China Internet Stats, Trends, Insights</p></div><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-primary-navi" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-20456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20456"><a href="https://www.chinainternetwatch.com" itemprop="url"><span itemprop="name">Home</span></a></li><li id="menu-item-20447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20447"><a href="#" itemprop="url"><span itemprop="name">Industry</span></a><ul class="sub-menu"><li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a title="China Retail, E-Commerce, Online Shopping" href="https://www.chinainternetwatch.com/category/online-shopping/" itemprop="url"><span itemprop="name">Retail &#038; E-Commerce</span></a><ul class="sub-menu"><li id="menu-item-29593" class="menu-item menu-item-type-post_type menu-item-object-dossier menu-item-29593"><a href="https://www.chinainternetwatch.com/dossier/retail-ecommerce/" itemprop="url"><span itemprop="name">Dossier: China E-Commerce</span></a></li><li id="menu-item-21541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21541"><a href="https://www.chinainternetwatch.com/tag/cross-border-e-commerce/" itemprop="url"><span itemprop="name">Cross-border E-Commerce</span></a></li><li id="menu-item-9348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9348"><a title="China Online Payment Market" href="https://www.chinainternetwatch.com/tag/payment/" itemprop="url"><span itemprop="name">Online Payment</span></a></li><li id="menu-item-7742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7742"><a title="Tmall News &#038; Marketing Guide" href="https://www.chinainternetwatch.com/tag/tmall/" itemprop="url"><span itemprop="name">Tmall</span></a></li><li id="menu-item-890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-890"><a title="Taobao News &#038; Insights" href="https://www.chinainternetwatch.com/tag/taobao/" itemprop="url"><span itemprop="name">Taobao</span></a></li><li id="menu-item-29622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29622"><a href="https://www.chinainternetwatch.com/tag/pinduoduo/" itemprop="url"><span itemprop="name">Pinduoduo</span></a></li><li id="menu-item-8026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8026"><a title="JD.com News, Insights" href="https://www.chinainternetwatch.com/tag/jingdong/" itemprop="url"><span itemprop="name">Jingdong</span></a></li><li id="menu-item-29623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29623"><a href="https://www.chinainternetwatch.com/tag/xiaohongshu/" itemprop="url"><span itemprop="name">Xiaohongshu</span></a></li><li id="menu-item-29628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29628"><a href="https://www.chinainternetwatch.com/tag/meituan/" itemprop="url"><span itemprop="name">Meituan Dianping</span></a></li><li id="menu-item-9334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9334"><a title="VIPShop (VIP.com) News" href="https://www.chinainternetwatch.com/tag/vipshop/" itemprop="url"><span itemprop="name">Vipshop</span></a></li><li id="menu-item-9335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9335"><a title="Dangdang News, Insights" href="https://www.chinainternetwatch.com/tag/dangdang/" itemprop="url"><span itemprop="name">Dangdang</span></a></li><li id="menu-item-9333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9333"><a title="Amazon China News" href="https://www.chinainternetwatch.com/tag/amazon/" itemprop="url"><span itemprop="name">Amazon China</span></a></li><li id="menu-item-29626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29626"><a href="https://www.chinainternetwatch.com/tag/618-china/" itemprop="url"><span itemprop="name">Shopping festival: 618 China</span></a></li><li id="menu-item-29627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29627"><a href="https://www.chinainternetwatch.com/tag/double-11/" itemprop="url"><span itemprop="name">Shopping festival: Double 11</span></a></li><li id="menu-item-2708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2708"><a title="China Online B2C Market" href="https://www.chinainternetwatch.com/tag/b2c/" itemprop="url"><span itemprop="name">China B2C</span></a></li><li id="menu-item-26301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26301"><a href="https://www.chinainternetwatch.com/tag/b2b/" itemprop="url"><span itemprop="name">B2B</span></a></li></ul></li><li id="menu-item-7821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7821"><a title="China Media &#038; Marketing, Entertainment Industry" href="https://www.chinainternetwatch.com/category/marketing/" itemprop="url"><span itemprop="name">Media &#038; Entertainment</span></a><ul class="sub-menu"><li id="menu-item-18974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18974"><a href="https://www.chinainternetwatch.com/tag/social-media/" itemprop="url"><span itemprop="name">Chinese Social Media</span></a><ul class="sub-menu"><li id="menu-item-6731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6731"><a title="Wechat News, Stats" href="https://www.chinainternetwatch.com/tag/wechat/" itemprop="url"><span itemprop="name">Wechat</span></a></li><li id="menu-item-9336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9336"><a title="a.k.a. Sina Weibo, China&#8217;s Microblogging Platform" href="https://www.chinainternetwatch.com/tag/weibo/" itemprop="url"><span itemprop="name">Weibo</span></a></li><li id="menu-item-9337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9337"><a href="https://www.chinainternetwatch.com/tag/qq/" itemprop="url"><span itemprop="name">QQ</span></a></li><li id="menu-item-9338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9338"><a title="QZone News, Stats, Insights" href="https://www.chinainternetwatch.com/tag/qzone/" itemprop="url"><span itemprop="name">QZone</span></a></li><li id="menu-item-8220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8220"><a title="China Online Video Market" href="https://www.chinainternetwatch.com/tag/online-video/" itemprop="url"><span itemprop="name">Online Video</span></a><ul class="sub-menu"><li id="menu-item-9339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9339"><a title="Baidu&#8217;s iQiyi Video Platform" href="https://www.chinainternetwatch.com/tag/qiyi/" itemprop="url"><span itemprop="name">iQiyi</span></a></li><li id="menu-item-889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-889"><a title="Youku News &#038; Insights" href="https://www.chinainternetwatch.com/tag/youku/" itemprop="url"><span itemprop="name">Youku</span></a></li><li id="menu-item-888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-888"><a title="Tudou News &#038; Insights" href="https://www.chinainternetwatch.com/tag/tudou/" itemprop="url"><span itemprop="name">Tudou</span></a></li></ul></li></ul></li><li id="menu-item-18975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18975"><a title="China Search Engine Market" href="https://www.chinainternetwatch.com/tag/search-engine/" itemprop="url"><span itemprop="name">Search Engine</span></a><ul class="sub-menu"><li id="menu-item-873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873"><a title="Baidu Advertising &#038; Marketing Update" href="https://www.chinainternetwatch.com/tag/baidu/" itemprop="url"><span itemprop="name">Baidu</span></a></li><li id="menu-item-882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-882"><a title="Sohu&#8217;s Search Engine Sogou" href="https://www.chinainternetwatch.com/tag/sogou/" itemprop="url"><span itemprop="name">Sogou</span></a></li><li id="menu-item-9340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9340"><a title="Qihoo 360 Search News" href="https://www.chinainternetwatch.com/tag/qihoo-360/" itemprop="url"><span itemprop="name">360 Search</span></a></li><li id="menu-item-874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874"><a title="Google China News" href="https://www.chinainternetwatch.com/tag/google/" itemprop="url"><span itemprop="name">Google China</span></a></li><li id="menu-item-881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-881"><a title="Tecent&#8217;s Search Engine SoSo" href="https://www.chinainternetwatch.com/tag/soso/" itemprop="url"><span itemprop="name">SoSo</span></a></li></ul></li><li id="menu-item-24116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24116"><a title="China advertising market" href="https://www.chinainternetwatch.com/tag/advertising/" itemprop="url"><span itemprop="name">Advertising</span></a></li></ul></li><li id="menu-item-2709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2709"><a href="https://www.chinainternetwatch.com/category/travel/" itemprop="url"><span itemprop="name">Tourism</span></a><ul class="sub-menu"><li id="menu-item-9346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9346"><a title="China Outbound Tourism News, Insights" href="https://www.chinainternetwatch.com/tag/outbound-travel/" itemprop="url"><span itemprop="name">Outbound Tourism</span></a></li><li id="menu-item-26302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26302"><a href="https://www.chinainternetwatch.com/tag/ota/" itemprop="url"><span itemprop="name">OTA</span></a></li><li id="menu-item-893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893"><a href="https://www.chinainternetwatch.com/tag/ctrip/" itemprop="url"><span itemprop="name">Ctrip</span></a></li><li id="menu-item-9344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9344"><a href="https://www.chinainternetwatch.com/tag/qunar/" itemprop="url"><span itemprop="name">Qunar</span></a></li><li id="menu-item-9345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9345"><a href="https://www.chinainternetwatch.com/tag/elong/" itemprop="url"><span itemprop="name">eLong</span></a></li><li id="menu-item-9343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9343"><a title="China Hospitality Market" href="https://www.chinainternetwatch.com/tag/hotel/" itemprop="url"><span itemprop="name">Hospitality</span></a></li><li id="menu-item-9347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9347"><a title="China Airline News" href="https://www.chinainternetwatch.com/tag/airline/" itemprop="url"><span itemprop="name">Airline</span></a></li></ul></li><li id="menu-item-7822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7822"><a title="China Technology News" href="https://www.chinainternetwatch.com/category/tech/" itemprop="url"><span itemprop="name">Technology</span></a><ul class="sub-menu"><li id="menu-item-891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-891"><a title="Alibaba News, Insights" href="https://www.chinainternetwatch.com/tag/alibaba/" itemprop="url"><span itemprop="name">Alibaba</span></a></li><li id="menu-item-2697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2697"><a title="China mobile internet news" href="https://www.chinainternetwatch.com/tag/mobile/" itemprop="url"><span itemprop="name">Mobile</span></a></li><li id="menu-item-9341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9341"><a title="China Mobile Apps News" href="https://www.chinainternetwatch.com/tag/mobile-apps/" itemprop="url"><span itemprop="name">Mobile Apps</span></a></li><li id="menu-item-20448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20448"><a title="China smartphone market" href="https://www.chinainternetwatch.com/tag/smartphone/" itemprop="url"><span itemprop="name">Smartphone</span></a></li></ul></li><li id="menu-item-7820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7820"><a title="China Finance &#038; Fintech Trends &#038; Insights" href="https://www.chinainternetwatch.com/category/finance/" itemprop="url"><span itemprop="name">Finance &#038; Fintech</span></a><ul class="sub-menu"><li id="menu-item-9349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9349"><a title="Alipay News" href="https://www.chinainternetwatch.com/tag/alipay/" itemprop="url"><span itemprop="name">Alipay</span></a></li><li id="menu-item-29778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29778"><a title="Virtual credit Huabei" href="https://www.chinainternetwatch.com/tag/huabei/" itemprop="url"><span itemprop="name">Huabei</span></a></li><li id="menu-item-9350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9350"><a title="Online/mobile banking" href="https://www.chinainternetwatch.com/tag/banking/" itemprop="url"><span itemprop="name">Banking</span></a></li></ul></li><li id="menu-item-9352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9352"><a title="Chinese Consumer Trends, Insights" href="https://www.chinainternetwatch.com/category/consumers/" itemprop="url"><span itemprop="name">China Consumers</span></a><ul class="sub-menu"><li id="menu-item-9356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9356"><a title="China Post-90s Consumers" href="https://www.chinainternetwatch.com/tag/post-90s/" itemprop="url"><span itemprop="name">Post-90s</span></a></li></ul></li><li id="menu-item-9354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9354"><a title="China Economy News" href="https://www.chinainternetwatch.com/category/economy-trade/" itemprop="url"><span itemprop="name">Economy &#038; Trade</span></a></li><li id="menu-item-19660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19660"><a href="https://www.chinainternetwatch.com/category/education/" itemprop="url"><span itemprop="name">Education</span></a></li><li id="menu-item-9351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9351"><a title="China Automotive Industry News" href="https://www.chinainternetwatch.com/category/automotive/" itemprop="url"><span itemprop="name">Autos</span></a></li></ul></li><li id="menu-item-29889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29889"><a title="Trending Topics" href="#" itemprop="url"><span itemprop="name">Trending</span></a><ul class="sub-menu"><li id="menu-item-30172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30172"><a href="https://www.chinainternetwatch.com/tag/chinese-new-year/" itemprop="url"><span itemprop="name">Chinese New Year</span></a></li><li id="menu-item-29890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29890"><a href="https://www.chinainternetwatch.com/tag/social-media/" itemprop="url"><span itemprop="name">Chinese Social Media</span></a></li><li id="menu-item-29891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29891"><a href="https://www.chinainternetwatch.com/tag/search-engine/" itemprop="url"><span itemprop="name">Chinese Search Engine</span></a></li><li id="menu-item-29892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29892"><a href="https://www.chinainternetwatch.com/category/online-shopping/" itemprop="url"><span itemprop="name">China E-Commerce</span></a></li><li id="menu-item-29893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29893"><a href="https://www.chinainternetwatch.com/tag/jingdong/" itemprop="url"><span itemprop="name">Jingdong</span></a></li><li id="menu-item-29894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29894"><a href="https://www.chinainternetwatch.com/tag/taobao/" itemprop="url"><span itemprop="name">Taobao</span></a></li><li id="menu-item-29896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29896"><a href="https://www.chinainternetwatch.com/tag/tencent-video/" itemprop="url"><span itemprop="name">Tencent Video</span></a></li><li id="menu-item-29899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29899"><a href="https://www.chinainternetwatch.com/tag/pinduoduo/" itemprop="url"><span itemprop="name">Pinduoduo</span></a></li><li id="menu-item-29900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29900"><a href="https://www.chinainternetwatch.com/tag/tik-tok/" itemprop="url"><span itemprop="name">TikTok (Douyin)</span></a></li><li id="menu-item-29897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29897"><a href="https://www.chinainternetwatch.com/tag/tmall/" itemprop="url"><span itemprop="name">Tmall</span></a></li><li id="menu-item-29901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29901"><a href="https://www.chinainternetwatch.com/tag/xiaohongshu/" itemprop="url"><span itemprop="name">Xiaohongshu</span></a></li></ul></li><li id="menu-item-25356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25356"><a href="https://www.chinainternetwatch.com/whitepaper/" itemprop="url"><span itemprop="name">Whitepaper</span></a><ul class="sub-menu"><li id="menu-item-25357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25357"><a href="https://www.chinainternetwatch.com/ebook/" itemprop="url"><span itemprop="name">eBooks</span></a></li><li id="menu-item-25822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25822"><a title="Dossiers on China digital insights" href="https://www.chinainternetwatch.com/dossiers/" itemprop="url"><span itemprop="name">Dossiers</span></a></li><li id="menu-item-29579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29579"><a href="https://www.chinainternetwatch.com/statistics/" itemprop="url"><span itemprop="name">Statistics</span></a><ul class="sub-menu"><li id="menu-item-29755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29755"><a href="https://www.chinainternetwatch.com/statistics/china-internet-users/" itemprop="url"><span itemprop="name">China Internet Users</span></a></li><li id="menu-item-29756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29756"><a href="https://www.chinainternetwatch.com/statistics/china-internet-penetration/" itemprop="url"><span itemprop="name">China internet penetration</span></a></li><li id="menu-item-29746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29746"><a href="https://www.chinainternetwatch.com/8757/top-web-browsers-china/" itemprop="url"><span itemprop="name">China Browser</span></a></li><li id="menu-item-30015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30015"><a href="https://www.chinainternetwatch.com/statistics/wechat-mau/" itemprop="url"><span itemprop="name">WeChat monthly active users</span></a></li><li id="menu-item-30048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30048"><a href="https://www.chinainternetwatch.com/statistics/weibo-mau/" itemprop="url"><span itemprop="name">Weibo monthly active users</span></a></li><li id="menu-item-30054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30054"><a href="https://www.chinainternetwatch.com/statistics/top-mobile-apps-uv/" itemprop="url"><span itemprop="name">China top mobile apps list</span></a></li><li id="menu-item-30346" class="menu-item menu-item-type-post_type menu-item-object-statistics menu-item-30346"><a href="https://www.chinainternetwatch.com/statistics/gdp-provinces/" itemprop="url"><span itemprop="name">China GDP by Provinces 2015-2019</span></a></li></ul></li><li id="menu-item-29684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29684"><a href="https://www.chinainternetwatch.com/newsletter/" itemprop="url"><span itemprop="name">Weekly e-Newsletter</span></a></li></ul></li><li id="menu-item-29434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29434"><a title="CIW Paid Subscriptions" href="https://www.chinainternetwatch.com/subscribe/" itemprop="url"><span itemprop="name">Subscribe</span></a></li><li id="menu-item-18695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18695"><a href="https://www.chinainternetwatch.com/login/?redirect_to=%2F21865%2Fshanghai-export-h1-2017%2Fcomment-page-1%2F" itemprop="url"><span itemprop="name">Log In</span></a><ul class="sub-menu"><li id="menu-item-19218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19218"><a href="https://www.chinainternetwatch.com/account/" itemprop="url"><span itemprop="name">Account page</span></a></li></ul></li><li class="menu-item"><a href="#header-search-wrap" aria-controls="header-search-wrap" aria-expanded="false" role="button" class="toggle-header-search"><span class="screen-reader-text">Show Search</span><span class="ionicons ion-ios-search"></span></a></li></ul></div></nav><div id="header-search-wrap" class="header-search-wrap"><form class="search-form" method="get" action="https://www.chinainternetwatch.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><label class="search-form-label screen-reader-text" for="searchform-1">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.chinainternetwatch.com/?s={s}" itemprop="target"></form> <a href="#" role="button" aria-expanded="false" aria-controls="header-search-wrap" class="toggle-header-search close"><span class="screen-reader-text">Hide Search</span><span class="ionicons ion-ios-close-empty"></span></a></div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.chinainternetwatch.com/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">CIW</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.chinainternetwatch.com/category/economy-trade/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Economy &amp; Trade</span></a><meta itemprop="position" content="2"></span> <span aria-label="breadcrumb separator">/</span> Shanghai export growth has reached a new high of 18.7% in H1 2017</div><article class="post-21865 post type-post status-publish format-standard has-post-thumbnail category-economy-trade tag-free-trade-zone tag-shanghai entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Shanghai export growth has reached a new high of 18.7% in H1 2017</h1><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-31T13:00:32+08:00">July 31, 2017</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.chinainternetwatch.com/author/ciwteam/" class="entry-author-link" rel="author" itemprop="url"><span class="entry-author-name" itemprop="name">CIW Team</span></a></span></p></header><div class="entry-content" itemprop="text"><p><img src="https://www.chinainternetwatch.com/wp-content/uploads/shanghai-170729.jpg" alt width="640" height="302" class="aligncenter size-full wp-image-21866 jetpack-lazy-image" data-lazy-srcset="https://www.chinainternetwatch.com/wp-content/uploads/shanghai-170729.jpg 640w, https://www.chinainternetwatch.com/wp-content/uploads/shanghai-170729-300x142.jpg 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.chinainternetwatch.com/wp-content/uploads/shanghai-170729.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.chinainternetwatch.com/wp-content/uploads/shanghai-170729.jpg" alt="" width="640" height="302" class="aligncenter size-full wp-image-21866" srcset="https://www.chinainternetwatch.com/wp-content/uploads/shanghai-170729.jpg 640w, https://www.chinainternetwatch.com/wp-content/uploads/shanghai-170729-300x142.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p><p>In the first half of 2017, Shanghai’s export growth has shown an increase of 18.7%. Ever since 2012, it’s the first time that Shanghai showed a double-digit growth. <span id="more-21865"></span></p><p>On 20th July, Shanghai Customs announced the export situation for Shanghai exports. According to data collected, Shanghai has accumulated 1.6 trillion yuan worth of imports and exports between January and June in 2017, taking up 11.8% of China’s import and export, ranked third of all provinces in China, just behind Guangdong and Jiangsu.</p><p>Shanghai Customs Deputy Director Zheng Jugang commented that although Shanghai’s monthly growth in imports in the first quarter was lagging behind in the nation, the second quarter recorded numbers that were better than the nation. The import in June displayed an increase of 24.6%, which is 1.5% ahead of China’s average.</p><p>The increase in export growth was at 20.2%, with a 14.3% increase as compared to the previous month, putting an end to the trailing behind situation during the previous 3 months, and instead exceeded China’s average by 2.9%.</p><p>From the structural analysis, Shanghai’s imports are doing better than exports.</p><p>The data for the first half of 2017 shows that Shanghai exports are at 626.59 billion yuan, reflecting a 12% growth and contributes to 8.7% of China’s figures. On the other hand, imports are at 926.71 billion yuan, with 23.7% growth and accounting for 15.6% of the total in China.</p><p>According to Zheng, the improvement in imports can be attributed to two factors: firstly, the increase in average prices of the import of items. In the first half of the year, the global economy has shown a rosier outlook, thus bringing the prices of commodities up.  Of which, iron ore, unwrought copper and copper items, refined oil and coal have an average increase of 49.4%,32.3%, 30.6% and 82.3% respectively, causing a significant increase in growth of import value.</p><p>Secondly, Shanghai is the nation’s largest consumer goods imports distribution center, occupying approximately 30% of China’s total import value of consumer goods. As the top choice of the entry point for foreign distributorship, many items are imported to China through Shanghai before disseminating to the rest of the country, causing the rise of consumer goods imports.</p><p>In the first half of the year, Shanghai’s imports of consumer goods stand at 160.55 billion yuan, the growth has leaped from 8.2% to 24.5% when compared to last year’s figures. Of which, automobiles and medical goods have shown significant growth, with imports of 40.93 billion and 39.3 billion yuan respectively, revealing the respective growth of 40.2% and 53.5%.</p><p>In addition, Zheng shared that Shanghai’s imports and exports are less reliant on the developed economies of Europe, America and Japan, instead of the growth of imports and exports for countries along the “One Belt One Road” has risen above average.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><p></p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-0734389815364998"
 data-ad-slot="3213620674"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><p></p></div><p>For the first half of the year, Shanghai’s imports and exports figures for  the 3 traditional economies (Europe, America and Japan) stands at a total of 745.06 billion RMB, showing an increase of 17.1%, however the contribution to the city’s total imports and exports value slide from 48.6% to 48% . During the same period, the countries along “One Belt One Road” record 321.43 billion yuan, with an increase of 23.2% and occupies 20.7% of the city’s figures.</p><p>On the other hand, from the perspective of the imports and exports industry, foreign invested firms take up the leading role of Shanghai’s imports and exports. The foreign invested firms has an accumulative value of 1 trillion yuan in the first half of 2017, taking up 65% of the city’s import and export value. However, the import and export from private and state-owned firms fare better than foreign-invested firms, with import and export value of 290.72 billion and 248.92 billion RMB respectively, a respective growth of 19.3% and 29.5%, which are higher than the growth by foreign-invested firms by 2.8 and 13%.</p><p>However, the performance of Shanghai’s foreign trade import and exports are still weaker than the nation’s average.</p><p>In the first half of 2017, the growth of China’s total import and export, export, and import stands at 19.6%, 15% and 25.7% respectively, which are higher than Shanghai’s respective figures by 0.9%, 3%, and 2%.</p><p>Zheng shared that the main contributing factors are Shanghai going through transition phase first, the higher costs of manufacturing industries and other major factors.</p><p>As the effects of free trade test zone, innovation centers and consumer goods import distributor centers and other factors are opening up, the new competitive advantages of Shanghai are still in development while the traditional competitive advantage is significantly reduced.</p><p>During the transition phase, the traditional labour-heavy industries will be undergoing changes in considerations of labor and land requirements, therefore the import and export of foreign trade might show a temporary slowdown in growth. On a special note, the import and export of Shanghai Free Trade Zone take up more than 40% of the city’s import and export.</p><p>In the first half of the year, Shanghai Free Trade Zone delivered an import and export value of 6427 billion yuan, an increase of 17.9% and contributes to 41.4% of the city’s total value. Of which, export value is at 1966.8 billion yuan, with a comparative increase of 8.5% and occupies 31.4% of city’s value, while import value at 446.02 billion RMB, a comparative increase of 22.6% and occupies 48.1% of city’s value.</p><p>With regards to the push for the development of Shanghai Free Trade Port Area, Zheng revealed that the customs are preparing the regulatory policy for the zone and he believes that the developments will be beneficial for Shanghai’s import and export industry.</p><p><a href="https://www.chinainternetwatch.com/21819/mobile-social-sharing-2017/">Mobile social content sharing insights in China 2017</a></p><div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div><div id='jp-relatedposts' class='jp-relatedposts' ></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.chinainternetwatch.com/category/economy-trade/" rel="category tag">Economy &amp; Trade</a></span> <span class="entry-tags">Tagged With: <a href="https://www.chinainternetwatch.com/tag/free-trade-zone/" rel="tag">free trade zone</a>, <a href="https://www.chinainternetwatch.com/tag/shanghai/" rel="tag">shanghai</a></span></p></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="text-19" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-0734389815364998"
 data-ad-slot="7032348806"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></section><section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h3 class="widgettitle widget-title">Sign Up E-Newsletter: CIW Weekly</h3><p>Get weekly email updates on China digital trends and insights.</p><form id="subscribeenews-ext-2" action="https://chinainternetwatch.us9.list-manage.com/subscribe/post?u=9df220d5fa958739c31b1b729&amp;id=2ab120bf23&amp;LOCATE=Sidebar" method="post"
 target="_blank" onsubmit="if ( subbox1.value == 'Enter your name...') { subbox1.value = ''; } if ( subbox2.value == 'Last Name...') { subbox2.value = ''; }" name="enews-ext-2"> <label for="subbox1" class="screenread">Enter your name...</label><input type="text" id="subbox1" class="enews-subbox" value="" placeholder="Enter your name..." name="FNAME" /> <label for="subbox" class="screenread">Enter your email address...</label><input type="email" value="" id="subbox" placeholder="Enter your email address..." name="EMAIL"
 required="required" /> <input type="submit" value="Sign up" id="subbutton" /></form><p><strong>Bonus</strong>: "China Internet Statistics" and "WeChat Mini-Programs" whitepaper. We respect your privacy and take protecting it seriously. No spam.</p></div></div></section><section id="featured-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Latest Articles</h3><article class="post-30353 post type-post status-publish format-standard has-post-thumbnail category-marketing tag-premium tag-live-streaming tag-wechat entry"><a href="https://www.chinainternetwatch.com/30353/wechat-mini-program-live-streaming/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://www.chinainternetwatch.com/wp-content/uploads/wechat-mini-program-livestream-80x80.jpg" class="entry-image attachment-post jetpack-lazy-image" alt="" itemprop="image" data-lazy-srcset="https://www.chinainternetwatch.com/wp-content/uploads/wechat-mini-program-livestream-80x80.jpg 80w, https://www.chinainternetwatch.com/wp-content/uploads/wechat-mini-program-livestream-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chinainternetwatch.com/wp-content/uploads/wechat-mini-program-livestream-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://www.chinainternetwatch.com/30353/wechat-mini-program-live-streaming/">Business guide to WeChat Mini Program live streaming</a></h4></header></article><article class="post-30365 post type-post status-publish format-standard has-post-thumbnail category-tech entry"><a href="https://www.chinainternetwatch.com/30365/sogou-q4-2019/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="47" src="https://www.chinainternetwatch.com/wp-content/uploads/sogou-CEO.jpg" class="entry-image attachment-post jetpack-lazy-image" alt="sogou CEO" itemprop="image" data-lazy-src="https://www.chinainternetwatch.com/wp-content/uploads/sogou-CEO.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://www.chinainternetwatch.com/30365/sogou-q4-2019/">Sogou Mobile Keyboard DAU grew by 9% YoY to 464 million in Q4 2019</a></h4></header></article><article class="post-30355 post type-post status-publish format-standard has-post-thumbnail category-travel tag-airbnb tag-hotel tag-women entry"><a href="https://www.chinainternetwatch.com/30355/airbnb-2019/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://www.chinainternetwatch.com/wp-content/uploads/airbnb-china-home-80x80.png" class="entry-image attachment-post jetpack-lazy-image" alt="" itemprop="image" data-lazy-srcset="https://www.chinainternetwatch.com/wp-content/uploads/airbnb-china-home-80x80.png 80w, https://www.chinainternetwatch.com/wp-content/uploads/airbnb-china-home-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chinainternetwatch.com/wp-content/uploads/airbnb-china-home-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://www.chinainternetwatch.com/30355/airbnb-2019/">China among Airbnb&#8217;s top countries with most female landlords</a></h4></header></article><article class="post-30232 post type-post status-publish format-standard has-post-thumbnail category-online-shopping tag-rural-area tag-supermarket tag-urban-area entry"><a href="https://www.chinainternetwatch.com/30232/retail-2019/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://www.chinainternetwatch.com/wp-content/uploads/retail-1-100x100.png" class="entry-image attachment-post jetpack-lazy-image" alt="" itemprop="image" data-lazy-srcset="https://www.chinainternetwatch.com/wp-content/uploads/retail-1-100x100.png 100w, https://www.chinainternetwatch.com/wp-content/uploads/retail-1-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chinainternetwatch.com/wp-content/uploads/retail-1-100x100.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://www.chinainternetwatch.com/30232/retail-2019/">China&#8217;s retail sales grew by 8% in 2019; online up 16.5%</a></h4></header></article><article class="post-30326 post type-post status-publish format-standard has-post-thumbnail category-marketing tag-premium tag-live-streaming tag-social-media tag-xiaohongshu entry"><a href="https://www.chinainternetwatch.com/30326/xiaohongshu-live-streaming-business-accounts/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://www.chinainternetwatch.com/wp-content/uploads/featured-image-xiaohongshu-80x80.jpg" class="entry-image attachment-post jetpack-lazy-image" alt="" itemprop="image" data-lazy-srcset="https://www.chinainternetwatch.com/wp-content/uploads/featured-image-xiaohongshu-80x80.jpg 80w, https://www.chinainternetwatch.com/wp-content/uploads/featured-image-xiaohongshu-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chinainternetwatch.com/wp-content/uploads/featured-image-xiaohongshu-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://www.chinainternetwatch.com/30326/xiaohongshu-live-streaming-business-accounts/">Review: Xiaohongshu&#8217;s live streaming on Business Accounts</a></h4></header></article></div></section><section id="text-31" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><a href="https://www.chinainternetwatch.com/whitepaper/china-internet-statistics/"><img src="https://www.chinainternetwatch.com/wp-content/uploads/WCIO-2019-cover.png" alt width="300" height="169" class="alignnone size-medium wp-image-24777 jetpack-lazy-image" data-lazy-src="https://www.chinainternetwatch.com/wp-content/uploads/WCIO-2019-cover.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.chinainternetwatch.com/wp-content/uploads/WCIO-2019-cover.png" alt="" width="300" height="169" class="alignnone size-medium wp-image-24777" /></noscript></a></div></div></section><section id="swp_popular_posts_widget-2" class="widget widget_swp_popular_posts_widget"><div class="widget-wrap"><div class="widget-text swp_widget_box" style="padding:15px;background:#ffffff;"><h3 class="widgettitle widget-title"><span class="widgettitle widget-title swp_popular_posts_title" style="color:#1a181b;">Most Shared This Month</span></h3><div class="swp_popular_post"><a href="https://www.chinainternetwatch.com/30287/coronavirus-outbreak-remote-working/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://www.chinainternetwatch.com/wp-content/uploads/baidu-trends-business-communication-dingtalk-wechat-150x150.jpg" title="Alibaba&#8217;s DingTalk beat WeChat in total downloads amid coronavirus outbreak" alt="Alibaba&#8217;s DingTalk beat WeChat in total downloads amid coronavirus outbreak" nopin="nopin" /></a><a style="font-size:100%;color:#1a181b;" class="swp_popularity" href="https://www.chinainternetwatch.com/30287/coronavirus-outbreak-remote-working/"><b>Alibaba&#8217;s DingTalk beat WeChat in total downloads amid coronavirus outbreak</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.chinainternetwatch.com/30296/alibaba-q4-2019/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://www.chinainternetwatch.com/wp-content/uploads/jack-ma-of-alibaba-150x150.jpg" title="Alibaba highlights for Q4 2019: revenues up 38% with 711M retail customers" alt="Alibaba highlights for Q4 2019: revenues up 38% with 711M retail customers" nopin="nopin" /></a><a style="font-size:100%;color:#1a181b;" class="swp_popularity" href="https://www.chinainternetwatch.com/30296/alibaba-q4-2019/"><b>Alibaba highlights for Q4 2019: revenues up 38% with 711M retail customers</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.chinainternetwatch.com/30309/kuaishou-400m-dau/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://www.chinainternetwatch.com/wp-content/uploads/featured-kuaishou-booth-150x150.jpg" title="TikTok competitor Kuaishou announced DAU of over 300 million" alt="TikTok competitor Kuaishou announced DAU of over 300 million" nopin="nopin" /></a><a style="font-size:100%;color:#1a181b;" class="swp_popularity" href="https://www.chinainternetwatch.com/30309/kuaishou-400m-dau/"><b>TikTok competitor Kuaishou announced DAU of over 300 million</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.chinainternetwatch.com/30311/covid19/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://www.chinainternetwatch.com/wp-content/uploads/cloud-music-party-2020-150x150.jpg" title="How some industries in China benefiting from the novel coronavirus outbreak" alt="How some industries in China benefiting from the novel coronavirus outbreak" nopin="nopin" /></a><a style="font-size:100%;color:#1a181b;" class="swp_popularity" href="https://www.chinainternetwatch.com/30311/covid19/"><b>How some industries in China benefiting from the novel coronavirus outbreak</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.chinainternetwatch.com/30206/taoxiaopu-guide/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://www.chinainternetwatch.com/wp-content/uploads/featured-image-wechat-mini-programs-2019-150x150.jpg" title="How Taobao&#8217;s social affiliate platform Taoxiaopu works" alt="How Taobao&#8217;s social affiliate platform Taoxiaopu works" nopin="nopin" /></a><a style="font-size:100%;color:#1a181b;" class="swp_popularity" href="https://www.chinainternetwatch.com/30206/taoxiaopu-guide/"><b>How Taobao&#8217;s social affiliate platform Taoxiaopu works</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.chinainternetwatch.com/30152/small-town-youth-part1/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://www.chinainternetwatch.com/wp-content/uploads/featured-youth-chengdu-china-150x150.jpg" title="Rising consumption power of China&#8217;s small town youth, part 1" alt="Rising consumption power of China&#8217;s small town youth, part 1" nopin="nopin" /></a><a style="font-size:100%;color:#1a181b;" class="swp_popularity" href="https://www.chinainternetwatch.com/30152/small-town-youth-part1/"><b>Rising consumption power of China&#8217;s small town youth, part 1</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.chinainternetwatch.com/30316/coronavirus-impact-consumption/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://www.chinainternetwatch.com/wp-content/uploads/featured-shanghai-150x150.jpg" title="Coronavirus outbreak’s impact on China’s consumption" alt="Coronavirus outbreak’s impact on China’s consumption" nopin="nopin" /></a><a style="font-size:100%;color:#1a181b;" class="swp_popularity" href="https://www.chinainternetwatch.com/30316/coronavirus-impact-consumption/"><b>Coronavirus outbreak’s impact on China’s consumption</b></a></div><div class="swp_clearfix"></div></div></div></section><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://www.chinainternetwatch.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><label class="search-form-label screen-reader-text" for="searchform-2">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.chinainternetwatch.com/?s={s}" itemprop="target"></form></div></section><section id="text-32" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-0734389815364998" data-ad-slot="4545238764" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></section></aside></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2020 INCITEZ PTE LTD · chinainternetwatch.com · <a href="https://www.chinainternetwatch.com/about/">About</a> · <a href="https://www.chinainternetwatch.com/privacy-policy/">Privacy</a> · <a href="https://www.chinainternetwatch.com/contact/">Contact</a></p></div></footer><div style="display:none"></div> <script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="lcopw2a6ec0zm93w7nwm" data-user="62681"></script> <script type="text/javascript">var lcopw2a6ec0zm93w7nwm_shortcode = true;</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.chinainternetwatch.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var socialWarfare = {"addons":["pro"],"post_id":"21865","floatBeforeContent":""};</script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript'>var genesis_responsive_menu = {"mainMenu":"Menu","menuIconClass":"ionicons-before ion-navicon","subMenu":"Submenu","subMenuIconClass":"ionicons-before ion-chevron-down","menuClasses":{"combine":[],"others":[".nav-primary"]}};</script> <script type='text/javascript'>var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/www.chinainternetwatch.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script> <script type='text/javascript'>var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":21865,"object_type":"single","tax_category":["Economy & Trade"],"tax_post_tag":["free trade zone","shanghai"]},"delay":0}]}};</script> <div class="swp_social_panelSide swp_floating_panel swp_social_panel swp_boxed swp_default_full_color swp_other_full_color swp_individual_full_color fade swp_float_left swp_side_center scale-70 float-position-center-left" data-min-width="1100" data-float-color="#ffffff" data-float="left" data-float-mobile="bottom" data-transition="fade" ><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">23 <span class="swp_label">Shares</span></span></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Shanghai+export+growth+has+reached+a+new+high+of+18.7%25+in+H1+2017&url=https%3A%2F%2Fwww.chinainternetwatch.com%2F21865%2Fshanghai-export-h1-2017%2F%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare&via=chinainternet" data-link="https://twitter.com/intent/tweet?text=Shanghai+export+growth+has+reached+a+new+high+of+18.7%25+in+H1+2017&url=https%3A%2F%2Fwww.chinainternetwatch.com%2F21865%2Fshanghai-export-h1-2017%2F%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare&via=chinainternet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.chinainternetwatch.com%2F21865%2Fshanghai-export-h1-2017%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.chinainternetwatch.com%2F21865%2Fshanghai-export-h1-2017%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.chinainternetwatch.com%2F21865%2Fshanghai-export-h1-2017%2F%3Futm_source%3Dlinkedin%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.chinainternetwatch.com%2F21865%2Fshanghai-export-h1-2017%2F%3Futm_source%3Dlinkedin%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Shanghai%20export%20growth%20has%20reached%20a%20new%20high%20of%2018.7%25%20in%20H1%202017&body=In%20the%20first%20half%20of%202017%2C%20Shanghai%E2%80%99s%20export%20growth%20has%20shown%20an%20increase%20of%2018.7%25.%20Ever%20since%202012%2C%20it%E2%80%99s%20the%20first%20time%20that%20Shanghai%20showed%20a%20double-digit%20growth.%20On%2020th%20July%2C%20Shanghai%20Customs%20announced%20the%20export%20situation%20for%20Shanghai%20exports.%20According%20to%20data%20collected%2C%20Shanghai%20has%20accumulated%201.6%20trillion%20yuan%20worth%20of%20imports%20and%20exports%20between%20January%20and%20June%20in%202017%2C%20taking%20up%2011.8%25%20of%20China%E2%80%99s%20import%20and%20export%2C%20ranked%20third%20of%20all%20provinces%20in%20China%2C%20just%20behind%20Guangdong%20and%20Jiangsu.%20Shanghai%20Customs%20Deputy%20Director%20Zheng%20Jugang%20commented%20that%20although%20Shanghai%E2%80%99s%20monthly%20growth%20in%20imports%20in%20the%20first%20quarter%20was%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.chinainternetwatch.com%2F21865%2Fshanghai-export-h1-2017%2F%3Futm_source%3Demail%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.chinainternetwatch.com%2F21865%2Fshanghai-export-h1-2017%2F%3Futm_source%3Dwhatsapp%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.chinainternetwatch.com%2F21865%2Fshanghai-export-h1-2017%2F%3Futm_source%3Dwhatsapp%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div><script type="text/javascript">var swp_nonce = "f7392b0678";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.chinainternetwatch.com/21865/shanghai-export-h1-2017/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false;var swpClickTracking = true; swpPinIt={"enabled":false};</script><script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'149967971',post:'21865',tz:'8',srv:'www.chinainternetwatch.com'} ]);
	_stq.push([ 'clickTrackerInit', '149967971', '21865' ]);</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://www.chinainternetwatch.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '7f782ea031', slugs: {"lcopw2a6ec0zm93w7nwm":{"slug":"lcopw2a6ec0zm93w7nwm","mailpoet":false}} };</script> <script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":21865,"object_key":"post","object_type":"post","term_ids":[31,770,212]};</script> <script defer src="https://www.chinainternetwatch.com/wp-content/cache/autoptimize/js/autoptimize_4da3b6349e63a9cd33a18cf4868a8ab7.js"></script></body></html>