<!DOCTYPE html><html lang="en-US"><head ><meta charset="UTF-8" /><meta name="description" content="Jingdong&#039;s (JD) annual active customer accounts increased to 334.4 million in the twelve months ended in Q3 2019 from 321.3 million. JD launched social e-commerce app." /><meta name="viewport" content="width=device-width, initial-scale=1" /><link type="text/css" media="all" href="https://www.chinainternetwatch.com/wp-content/cache/autoptimize/css/autoptimize_0556228d79145080ca9767ea5673b851.css" rel="stylesheet" /><title>JD (Jingdong) in Q3 2019: PDD Killer, Strong MAU Growth &#8211; China Internet Watch</title><meta property="og:description" content="Jingdong's (JD) annual active customer accounts increased to 334.4 million in the twelve months ended in Q3 2019 from 321.3 million in the twelve months ended in Q2 2019. Meanwhile, Alibaba's active consumers on its China retail marketplaces reached 693 million. Mobile monthly active users in September 2019 increased by 36% as compared to September 2018. In contrast, Alibaba’s China retail marketplaces had 785 million mobile MAUs in September 2019. As of September 30, 2019, JD.com had over 250,000 merchants on its online marketplace, and over 200,000 employees excluding part-time and interns. JD Retail in Q3 2019 In September, JD.com"><meta property="og:title" content="JD in Q3 2019: Pinduoduo killer launched, monthly active users up 36%"><meta property="article_publisher" content="https://www.facebook.com/chinainternet"><meta name='image' property='og:image' content='https://www.chinainternetwatch.com/wp-content/uploads/jd.png'><meta property="fb:app_id" content="143908522137"><meta property="og:type" content="article"><meta property="og:url" content="https://www.chinainternetwatch.com/30024/jd-q3-2019/"><meta property="og:site_name" content="China Internet Watch"><meta property="article:published_time" content="2019-11-18T07:00:13+00:00"><meta property="article:modified_time" content="2019-11-17T20:23:09+00:00"><meta property="og:updated_time" content="2019-11-17T20:23:09+00:00"><meta name="twitter:title" content="JD in Q3 2019: Pinduoduo killer launched, monthly active users up 36%"><meta name="twitter:description" content="Jingdong's (JD) annual active customer accounts increased to 334.4 million in the twelve months ended in Q3 2019 from 321.3 million in the twelve months ended in Q2 2019. Meanwhile, Alibaba's active consumers on its China retail marketplaces reached 693 million. Mobile monthly active users in September 2019 increased by 36% as compared to September 2018. In contrast, Alibaba’s China retail marketplaces had 785 million mobile MAUs in September 2019. As of September 30, 2019, JD.com had over 250,000 merchants on its online marketplace, and over 200,000 employees excluding part-time and interns. JD Retail in Q3 2019 In September, JD.com"><meta name="twitter:image" content="https://www.chinainternetwatch.com/wp-content/uploads/jd.png"><meta name="twitter:site" content="@chinainternet"><meta name="twitter:creator" content="@chinainternet"><meta name="twitter:card" content="summary_large_image"><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//a.opmnstr.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//code.ionicframework.com' /><link rel="alternate" type="application/rss+xml" title="China Internet Watch &raquo; Feed" href="http://feeds.incitez.com/chinainternetwatch" /><link rel="alternate" type="application/rss+xml" title="China Internet Watch &raquo; Comments Feed" href="https://www.chinainternetwatch.com/comments/feed/" /><link rel="canonical" href="https://www.chinainternetwatch.com/30024/jd-q3-2019/" /><link rel='stylesheet' id='monochrome-fonts-css'  href='//fonts.googleapis.com/css?family=Muli%3A200%2C300%2C300i%2C400%2C400i%2C600%2C600i%7COpen+Sans+Condensed%3A300' type='text/css' media='all' /><link rel='stylesheet' id='monochrome-ionicons-css'  href='//code.ionicframework.com/ionicons/2.0.1/css/ionicons.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.chinainternetwatch.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script> <link rel='https://api.w.org/' href='https://www.chinainternetwatch.com/wp-json/' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><LINK REL="apple-touch-icon-precomposed" HREF="/apple-touch-icon.png" /><meta name="baidu-site-verification" content="bicx8SS6eG" />  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:971119,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> <script type="text/javascript">(function(c,a){if(!a.__SV){var b=window;try{var d,m,j,k=b.location,f=k.hash;d=function(a,b){return(m=a.match(RegExp(b+"=([^&]*)")))?m[1]:null};f&&d(f,"state")&&(j=JSON.parse(decodeURIComponent(d(f,"state"))),"mpeditor"===j.action&&(b.sessionStorage.setItem("_mpcehash",f),history.replaceState(j.desiredHash||"",c.title,k.pathname+k.search)))}catch(n){}var l,h;window.mixpanel=a;a._i=[];a.init=function(b,d,g){function c(b,i){var a=i.split(".");2==a.length&&(b=b[a[0]],i=a[1]);b[i]=function(){b.push([i].concat(Array.prototype.slice.call(arguments,
0)))}}var e=a;"undefined"!==typeof g?e=a[g]=[]:g="mixpanel";e.people=e.people||[];e.toString=function(b){var a="mixpanel";"mixpanel"!==g&&(a+="."+g);b||(a+=" (stub)");return a};e.people.toString=function(){return e.toString(1)+".people (stub)"};l="disable time_event track track_pageview track_links track_forms track_with_groups add_group set_group remove_group register register_once alias unregister identify name_tag set_config reset opt_in_tracking opt_out_tracking has_opted_in_tracking has_opted_out_tracking clear_opt_in_out_tracking people.set people.set_once people.unset people.increment people.append people.union people.track_charge people.clear_charges people.delete_user people.remove".split(" ");
for(h=0;h<l.length;h++)c(e,l[h]);var f="set set_once union unset remove delete".split(" ");e.get_group=function(){function a(c){b[c]=function(){call2_args=arguments;call2=[c].concat(Array.prototype.slice.call(call2_args,0));e.push([d,call2])}}for(var b={},d=["get_group"].concat(Array.prototype.slice.call(arguments,0)),c=0;c<f.length;c++)a(f[c]);return b};a._i.push([b,d,g])};a.__SV=1.2;b=c.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?
MIXPANEL_CUSTOM_LIB_URL:"file:"===c.location.protocol&&"//cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js";d=c.getElementsByTagName("script")[0];d.parentNode.insertBefore(b,d)}})(document,window.mixpanel||[]);
mixpanel.init("091f921380216280546a7def072da842");</script><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://www.chinainternetwatch.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.chinainternetwatch.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd1445568-5c2c-4ab2-bbf9-151c935b7d0f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.chinainternetwatch.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e6ca0d-bbca-461f-908e-69d9a6be2a2a";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://www.chinainternetwatch.com/wp-content/uploads/cropped-ciw-logo-2019-v1b-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.chinainternetwatch.com/wp-content/uploads/cropped-ciw-logo-2019-v1b-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.chinainternetwatch.com/wp-content/uploads/cropped-ciw-logo-2019-v1b-180x180.png" /><meta name="msapplication-TileImage" content="https://www.chinainternetwatch.com/wp-content/uploads/cropped-ciw-logo-2019-v1b-270x270.png" />  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
			var aepc_pixel = {"pixel_id":"127311457810972","user":[],"enable_advanced_events":"yes","fire_delay":"0"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

			fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

						setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=127311457810972&ev=PageView&noscript=1"
 /></noscript>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-17110618-2', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['googleads.g.doubleclick.net']);
  ga('require', 'displayfeatures');
  ga('set', 'dimension6', 'CIW Team');
  ga('set', 'dimension4', '2019');
  ga('set', 'dimension3', '2019-11');
  ga('set', 'dimension1', 'China Retail &amp; E-Commerce');
  ga('set', 'dimension2', 'C2M, Jingdong, logistics, Pharmaceutical, q3 2019');
  ga('set', 'dimension5', 'guest');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-30024 single-format-standard content-sidebar genesis-breadcrumbs-visible elementor-default elementor-page-29859 featured-image" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.chinainternetwatch.com/">China Internet Watch</a></p><p class="site-description" itemprop="description">China Internet Stats, Trends, Insights</p></div><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-primary-navi" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-20456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20456"><a href="https://www.chinainternetwatch.com" itemprop="url"><span itemprop="name">Home</span></a></li><li id="menu-item-20447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20447"><a href="#" itemprop="url"><span itemprop="name">Industry</span></a><ul class="sub-menu"><li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-933"><a title="China Retail, E-Commerce, Online Shopping" href="https://www.chinainternetwatch.com/category/online-shopping/" itemprop="url"><span itemprop="name">Retail &#038; E-Commerce</span></a><ul class="sub-menu"><li id="menu-item-29593" class="menu-item menu-item-type-post_type menu-item-object-dossier menu-item-29593"><a href="https://www.chinainternetwatch.com/dossier/retail-ecommerce/" itemprop="url"><span itemprop="name">Dossier: China E-Commerce</span></a></li><li id="menu-item-21541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21541"><a href="https://www.chinainternetwatch.com/tag/cross-border-e-commerce/" itemprop="url"><span itemprop="name">Cross-border E-Commerce</span></a></li><li id="menu-item-9348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9348"><a title="China Online Payment Market" href="https://www.chinainternetwatch.com/tag/payment/" itemprop="url"><span itemprop="name">Online Payment</span></a></li><li id="menu-item-7742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7742"><a title="Tmall News &#038; Marketing Guide" href="https://www.chinainternetwatch.com/tag/tmall/" itemprop="url"><span itemprop="name">Tmall</span></a></li><li id="menu-item-890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-890"><a title="Taobao News &#038; Insights" href="https://www.chinainternetwatch.com/tag/taobao/" itemprop="url"><span itemprop="name">Taobao</span></a></li><li id="menu-item-29622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29622"><a href="https://www.chinainternetwatch.com/tag/pinduoduo/" itemprop="url"><span itemprop="name">Pinduoduo</span></a></li><li id="menu-item-8026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8026"><a title="JD.com News, Insights" href="https://www.chinainternetwatch.com/tag/jingdong/" itemprop="url"><span itemprop="name">Jingdong</span></a></li><li id="menu-item-29623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29623"><a href="https://www.chinainternetwatch.com/tag/xiaohongshu/" itemprop="url"><span itemprop="name">Xiaohongshu</span></a></li><li id="menu-item-29628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29628"><a href="https://www.chinainternetwatch.com/tag/meituan/" itemprop="url"><span itemprop="name">Meituan Dianping</span></a></li><li id="menu-item-9334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9334"><a title="VIPShop (VIP.com) News" href="https://www.chinainternetwatch.com/tag/vipshop/" itemprop="url"><span itemprop="name">Vipshop</span></a></li><li id="menu-item-9335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9335"><a title="Dangdang News, Insights" href="https://www.chinainternetwatch.com/tag/dangdang/" itemprop="url"><span itemprop="name">Dangdang</span></a></li><li id="menu-item-9333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9333"><a title="Amazon China News" href="https://www.chinainternetwatch.com/tag/amazon/" itemprop="url"><span itemprop="name">Amazon China</span></a></li><li id="menu-item-29626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29626"><a href="https://www.chinainternetwatch.com/tag/618-china/" itemprop="url"><span itemprop="name">Shopping festival: 618 China</span></a></li><li id="menu-item-29627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29627"><a href="https://www.chinainternetwatch.com/tag/double-11/" itemprop="url"><span itemprop="name">Shopping festival: Double 11</span></a></li><li id="menu-item-2708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2708"><a title="China Online B2C Market" href="https://www.chinainternetwatch.com/tag/b2c/" itemprop="url"><span itemprop="name">China B2C</span></a></li><li id="menu-item-26301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26301"><a href="https://www.chinainternetwatch.com/tag/b2b/" itemprop="url"><span itemprop="name">B2B</span></a></li></ul></li><li id="menu-item-7821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7821"><a title="China Media &#038; Marketing, Entertainment Industry" href="https://www.chinainternetwatch.com/category/marketing/" itemprop="url"><span itemprop="name">Media &#038; Entertainment</span></a><ul class="sub-menu"><li id="menu-item-18974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18974"><a href="https://www.chinainternetwatch.com/tag/social-media/" itemprop="url"><span itemprop="name">Chinese Social Media</span></a><ul class="sub-menu"><li id="menu-item-6731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6731"><a title="Wechat News, Stats" href="https://www.chinainternetwatch.com/tag/wechat/" itemprop="url"><span itemprop="name">Wechat</span></a></li><li id="menu-item-9336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9336"><a title="a.k.a. Sina Weibo, China&#8217;s Microblogging Platform" href="https://www.chinainternetwatch.com/tag/weibo/" itemprop="url"><span itemprop="name">Weibo</span></a></li><li id="menu-item-9337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9337"><a href="https://www.chinainternetwatch.com/tag/qq/" itemprop="url"><span itemprop="name">QQ</span></a></li><li id="menu-item-9338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9338"><a title="QZone News, Stats, Insights" href="https://www.chinainternetwatch.com/tag/qzone/" itemprop="url"><span itemprop="name">QZone</span></a></li><li id="menu-item-8220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8220"><a title="China Online Video Market" href="https://www.chinainternetwatch.com/tag/online-video/" itemprop="url"><span itemprop="name">Online Video</span></a><ul class="sub-menu"><li id="menu-item-9339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9339"><a title="Baidu&#8217;s iQiyi Video Platform" href="https://www.chinainternetwatch.com/tag/qiyi/" itemprop="url"><span itemprop="name">iQiyi</span></a></li><li id="menu-item-889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-889"><a title="Youku News &#038; Insights" href="https://www.chinainternetwatch.com/tag/youku/" itemprop="url"><span itemprop="name">Youku</span></a></li><li id="menu-item-888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-888"><a title="Tudou News &#038; Insights" href="https://www.chinainternetwatch.com/tag/tudou/" itemprop="url"><span itemprop="name">Tudou</span></a></li></ul></li></ul></li><li id="menu-item-18975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18975"><a title="China Search Engine Market" href="https://www.chinainternetwatch.com/tag/search-engine/" itemprop="url"><span itemprop="name">Search Engine</span></a><ul class="sub-menu"><li id="menu-item-873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873"><a title="Baidu Advertising &#038; Marketing Update" href="https://www.chinainternetwatch.com/tag/baidu/" itemprop="url"><span itemprop="name">Baidu</span></a></li><li id="menu-item-882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-882"><a title="Sohu&#8217;s Search Engine Sogou" href="https://www.chinainternetwatch.com/tag/sogou/" itemprop="url"><span itemprop="name">Sogou</span></a></li><li id="menu-item-9340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9340"><a title="Qihoo 360 Search News" href="https://www.chinainternetwatch.com/tag/qihoo-360/" itemprop="url"><span itemprop="name">360 Search</span></a></li><li id="menu-item-874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874"><a title="Google China News" href="https://www.chinainternetwatch.com/tag/google/" itemprop="url"><span itemprop="name">Google China</span></a></li><li id="menu-item-881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-881"><a title="Tecent&#8217;s Search Engine SoSo" href="https://www.chinainternetwatch.com/tag/soso/" itemprop="url"><span itemprop="name">SoSo</span></a></li></ul></li><li id="menu-item-24116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24116"><a title="China advertising market" href="https://www.chinainternetwatch.com/tag/advertising/" itemprop="url"><span itemprop="name">Advertising</span></a></li></ul></li><li id="menu-item-2709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2709"><a href="https://www.chinainternetwatch.com/category/travel/" itemprop="url"><span itemprop="name">Travel</span></a><ul class="sub-menu"><li id="menu-item-9346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9346"><a title="China Outbound Tourism News, Insights" href="https://www.chinainternetwatch.com/tag/outbound-travel/" itemprop="url"><span itemprop="name">Outbound Tourism</span></a></li><li id="menu-item-26302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26302"><a href="https://www.chinainternetwatch.com/tag/ota/" itemprop="url"><span itemprop="name">OTA</span></a></li><li id="menu-item-893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893"><a href="https://www.chinainternetwatch.com/tag/ctrip/" itemprop="url"><span itemprop="name">Ctrip</span></a></li><li id="menu-item-9344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9344"><a href="https://www.chinainternetwatch.com/tag/qunar/" itemprop="url"><span itemprop="name">Qunar</span></a></li><li id="menu-item-9345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9345"><a href="https://www.chinainternetwatch.com/tag/elong/" itemprop="url"><span itemprop="name">eLong</span></a></li><li id="menu-item-9343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9343"><a title="China Hospitality Market" href="https://www.chinainternetwatch.com/tag/hotel/" itemprop="url"><span itemprop="name">Hospitality</span></a></li><li id="menu-item-9347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9347"><a title="China Airline News" href="https://www.chinainternetwatch.com/tag/airline/" itemprop="url"><span itemprop="name">Airline</span></a></li></ul></li><li id="menu-item-7822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7822"><a title="China Technology News" href="https://www.chinainternetwatch.com/category/tech/" itemprop="url"><span itemprop="name">Technology</span></a><ul class="sub-menu"><li id="menu-item-891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-891"><a title="Alibaba News, Insights" href="https://www.chinainternetwatch.com/tag/alibaba/" itemprop="url"><span itemprop="name">Alibaba</span></a></li><li id="menu-item-2697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2697"><a title="China mobile internet news" href="https://www.chinainternetwatch.com/tag/mobile/" itemprop="url"><span itemprop="name">Mobile</span></a></li><li id="menu-item-9341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9341"><a title="China Mobile Apps News" href="https://www.chinainternetwatch.com/tag/mobile-apps/" itemprop="url"><span itemprop="name">Mobile Apps</span></a></li><li id="menu-item-20448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20448"><a title="China smartphone market" href="https://www.chinainternetwatch.com/tag/smartphone/" itemprop="url"><span itemprop="name">Smartphone</span></a></li></ul></li><li id="menu-item-7820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7820"><a title="China Finance &#038; Fintech Trends &#038; Insights" href="https://www.chinainternetwatch.com/category/finance/" itemprop="url"><span itemprop="name">Finance &#038; Fintech</span></a><ul class="sub-menu"><li id="menu-item-9349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9349"><a title="Alipay News" href="https://www.chinainternetwatch.com/tag/alipay/" itemprop="url"><span itemprop="name">Alipay</span></a></li><li id="menu-item-29778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29778"><a title="Virtual credit Huabei" href="https://www.chinainternetwatch.com/tag/huabei/" itemprop="url"><span itemprop="name">Huabei</span></a></li><li id="menu-item-9350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9350"><a title="Online/mobile banking" href="https://www.chinainternetwatch.com/tag/banking/" itemprop="url"><span itemprop="name">Banking</span></a></li></ul></li><li id="menu-item-9352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9352"><a title="Chinese Consumer Trends, Insights" href="https://www.chinainternetwatch.com/category/consumers/" itemprop="url"><span itemprop="name">Consumers</span></a><ul class="sub-menu"><li id="menu-item-9356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9356"><a title="China Post-90s Consumers" href="https://www.chinainternetwatch.com/tag/post-90s/" itemprop="url"><span itemprop="name">Post-90s</span></a></li></ul></li><li id="menu-item-9354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9354"><a title="China Economy News" href="https://www.chinainternetwatch.com/category/economy-trade/" itemprop="url"><span itemprop="name">Economy &#038; Trade</span></a></li><li id="menu-item-19660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19660"><a href="https://www.chinainternetwatch.com/category/education/" itemprop="url"><span itemprop="name">Education</span></a></li><li id="menu-item-9351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9351"><a title="China Automotive Industry News" href="https://www.chinainternetwatch.com/category/automotive/" itemprop="url"><span itemprop="name">Autos</span></a></li></ul></li><li id="menu-item-29889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29889"><a title="Trending Topics" href="#" itemprop="url"><span itemprop="name">Trending</span></a><ul class="sub-menu"><li id="menu-item-29890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29890"><a href="https://www.chinainternetwatch.com/tag/social-media/" itemprop="url"><span itemprop="name">Chinese Social Media</span></a></li><li id="menu-item-29891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29891"><a href="https://www.chinainternetwatch.com/tag/search-engine/" itemprop="url"><span itemprop="name">Chinese Search Engine</span></a></li><li id="menu-item-29892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29892"><a href="https://www.chinainternetwatch.com/category/online-shopping/" itemprop="url"><span itemprop="name">China E-Commerce</span></a></li><li id="menu-item-29895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29895"><a href="https://www.chinainternetwatch.com/tag/double-11/" itemprop="url"><span itemprop="name">Double 11</span></a></li><li id="menu-item-29893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29893"><a href="https://www.chinainternetwatch.com/tag/jingdong/" itemprop="url"><span itemprop="name">Jingdong</span></a></li><li id="menu-item-29894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29894"><a href="https://www.chinainternetwatch.com/tag/taobao/" itemprop="url"><span itemprop="name">Taobao</span></a></li><li id="menu-item-29896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29896"><a href="https://www.chinainternetwatch.com/tag/tencent-video/" itemprop="url"><span itemprop="name">Tencent Video</span></a></li><li id="menu-item-29899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29899"><a href="https://www.chinainternetwatch.com/tag/pinduoduo/" itemprop="url"><span itemprop="name">Pinduoduo</span></a></li><li id="menu-item-29900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29900"><a href="https://www.chinainternetwatch.com/tag/tik-tok/" itemprop="url"><span itemprop="name">TikTok (Douyin)</span></a></li><li id="menu-item-29897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29897"><a href="https://www.chinainternetwatch.com/tag/tmall/" itemprop="url"><span itemprop="name">Tmall</span></a></li><li id="menu-item-29901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29901"><a href="https://www.chinainternetwatch.com/tag/xiaohongshu/" itemprop="url"><span itemprop="name">Xiaohongshu</span></a></li></ul></li><li id="menu-item-25356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25356"><a href="https://www.chinainternetwatch.com/whitepaper/" itemprop="url"><span itemprop="name">Whitepaper</span></a><ul class="sub-menu"><li id="menu-item-25357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25357"><a href="https://www.chinainternetwatch.com/ebook/" itemprop="url"><span itemprop="name">eBooks</span></a></li><li id="menu-item-25822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25822"><a title="Dossiers on China digital insights" href="https://www.chinainternetwatch.com/dossiers/" itemprop="url"><span itemprop="name">Dossiers</span></a></li><li id="menu-item-29579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29579"><a href="https://www.chinainternetwatch.com/statistics/" itemprop="url"><span itemprop="name">Statistics</span></a><ul class="sub-menu"><li id="menu-item-29755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29755"><a href="https://www.chinainternetwatch.com/statistics/china-internet-users/" itemprop="url"><span itemprop="name">China Internet Users</span></a></li><li id="menu-item-29756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29756"><a href="https://www.chinainternetwatch.com/statistics/china-internet-penetration/" itemprop="url"><span itemprop="name">China internet penetration</span></a></li><li id="menu-item-29746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29746"><a href="https://www.chinainternetwatch.com/8757/top-web-browsers-china/" itemprop="url"><span itemprop="name">China Browser</span></a></li><li id="menu-item-30015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30015"><a href="https://www.chinainternetwatch.com/statistics/wechat-mau/" itemprop="url"><span itemprop="name">WeChat monthly active users</span></a></li></ul></li><li id="menu-item-29684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29684"><a href="https://www.chinainternetwatch.com/newsletter/" itemprop="url"><span itemprop="name">Weekly e-Newsletter</span></a></li></ul></li><li id="menu-item-29434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29434"><a title="CIW Paid Subscriptions" href="https://www.chinainternetwatch.com/subscribe/" itemprop="url"><span itemprop="name">Subscribe</span></a></li><li id="menu-item-18695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18695"><a href="https://www.chinainternetwatch.com/login/?redirect_to=%2F30024%2Fjd-q3-2019%2F" itemprop="url"><span itemprop="name">Log In</span></a><ul class="sub-menu"><li id="menu-item-19218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19218"><a href="https://www.chinainternetwatch.com/account/" itemprop="url"><span itemprop="name">Account page</span></a></li></ul></li><li class="menu-item"><a href="#header-search-wrap" aria-controls="header-search-wrap" aria-expanded="false" role="button" class="toggle-header-search"><span class="screen-reader-text">Show Search</span><span class="ionicons ion-ios-search"></span></a></li></ul></div></nav><div id="header-search-wrap" class="header-search-wrap"><form class="search-form" method="get" action="https://www.chinainternetwatch.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><label class="search-form-label screen-reader-text" for="searchform-1">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.chinainternetwatch.com/?s={s}" itemprop="target"></form> <a href="#" role="button" aria-expanded="false" aria-controls="header-search-wrap" class="toggle-header-search close"><span class="screen-reader-text">Hide Search</span><span class="ionicons ion-ios-close-empty"></span></a></div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.chinainternetwatch.com/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">CIW</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.chinainternetwatch.com/category/online-shopping/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">China Retail &amp; E-Commerce</span></a><meta itemprop="position" content="2"></span> <span aria-label="breadcrumb separator">/</span> JD in Q3 2019: Pinduoduo killer launched, monthly active users up 36%</div><article class="post-30024 post type-post status-publish format-standard has-post-thumbnail category-online-shopping tag-c2m tag-jingdong tag-logistics tag-pharmaceutical tag-q3-2019 entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">JD in Q3 2019: Pinduoduo killer launched, monthly active users up 36%</h1><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-11-18T07:00:13+08:00">November 18, 2019</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.chinainternetwatch.com/author/ciwteam/" class="entry-author-link" rel="author" itemprop="url"><span class="entry-author-name" itemprop="name">CIW Team</span></a></span></p></header><div class="entry-content" itemprop="text"><p><a href="https://www.chinainternetwatch.com/tag/jingdong/">Jingdong&#8217;s</a> (JD) <strong>annual active customer accounts</strong> increased to 334.4 million in the twelve months ended in Q3 2019 from 321.3 million in the twelve months ended in Q2 2019. Meanwhile, Alibaba&#8217;s active consumers on its China retail marketplaces <a href="https://www.chinainternetwatch.com/29958/alibaba-ecommerce-q3-2019/">reached 693 million</a>.<span id="more-30024"></span> <strong>Mobile monthly active users</strong> in September 2019 increased by 36% as compared to September 2018. In contrast, Alibaba’s China retail marketplaces had<a href="https://www.chinainternetwatch.com/29958/alibaba-ecommerce-q3-2019/"> 785 million mobile MAUs</a> in September 2019.</p><div class="sw-tweet-clear"></div><a class="swp_CTT style1" href="https://twitter.com/share?text=In+Q3+2019%2C+over+70%25+of+%23JD%27s+new+customers+were+from+lower-tier+cities.+%23ChinaEcommerce&via=chinainternet&url=https://www.chinainternetwatch.com/30024/jd-q3-2019/?utm_source=twitter&utm_medium=Social&utm_campaign=SocialWarfare" data-link="https://twitter.com/share?text=In+Q3+2019%2C+over+70%25+of+%23JD%27s+new+customers+were+from+lower-tier+cities.+%23ChinaEcommerce&via=chinainternet&url=https://www.chinainternetwatch.com/30024/jd-q3-2019/?utm_source=twitter&utm_medium=Social&utm_campaign=SocialWarfare" rel="nofollow noreferrer noopener" target="_blank"><span class="sw-click-to-tweet"><span class="sw-ctt-text">In the third quarter of 2019, over 70% of JD's new customers were from lower-tier cities.</span><span class="sw-ctt-btn">Click To Tweet<i class="sw swp_twitter_icon"></i></span></span></a><p>As of September 30, 2019, JD.com had over <strong>250,000 merchants</strong> on its online marketplace, and over 200,000 employees excluding part-time and interns.</p><h2>JD Retail in Q3 2019</h2><figure id="attachment_30026" aria-describedby="caption-attachment-30026" style="width: 700px" class="wp-caption aligncenter"><img class="size-full wp-image-30026 jetpack-lazy-image" src="https://www.chinainternetwatch.com/wp-content/uploads/jingxi-app.png" alt width="700" height="588" data-lazy-srcset="https://www.chinainternetwatch.com/wp-content/uploads/jingxi-app.png 700w, https://www.chinainternetwatch.com/wp-content/uploads/jingxi-app-300x252.png 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.chinainternetwatch.com/wp-content/uploads/jingxi-app.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-30026" src="https://www.chinainternetwatch.com/wp-content/uploads/jingxi-app.png" alt="" width="700" height="588" srcset="https://www.chinainternetwatch.com/wp-content/uploads/jingxi-app.png 700w, https://www.chinainternetwatch.com/wp-content/uploads/jingxi-app-300x252.png 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><figcaption id="caption-attachment-30026" class="wp-caption-text">Jingxi App from JD</figcaption></figure><p>In September, JD.com officially launched its <a href="https://www.chinainternetwatch.com/dossier/social-ecommerce/">social e-commerce</a> platform Jingxi as part of its strategy to penetrate into lower-tier cities and compete with Pinduoduo.</p><p>Social e-commerce in China has <a href="https://www.chinainternetwatch.com/29878/social-ecommerce-conversion/">much higher conversion rates</a> than traditional ones. Social e-commerce GMV reached 626.85 billion yuan in 2018 with an increase of 255.8%. It’s expected to continue the fast growth and <a href="https://www.chinainternetwatch.com/29573/social-ecommerce-2021e/">exceed 1.3 trillion yuan in 2019</a> and 2.86 trillion in 2021. <a href="https://www.chinainternetwatch.com/29394/social-ecommerce-apr-2019/">80%</a> of internet shoppers are using social e-commerce channels.</p><p>Jingxi is available to consumers across multiple channels including<strong> the standalone Jingxi app, Jingxi mini program and a WeChat first-level entry point</strong>. Combining social media and retail, Jingxi provides products at attractive prices.</p><p>Jingxi also has partnered with domestic manufacturers in over one hundred industrial clusters, serving as a bridge between manufacturers and consumers. During the <a href="https://www.chinainternetwatch.com/29999/double-11-2019/">Singles Day promotion</a> season, approximately 75% of Jingxi&#8217;s new users came from lower-tier cities, and approximately 55% of total Jingxi users were female.</p><p>In the third quarter, JD.com continued to apply its data-based customer insights to help brands tailor their products to satisfy consumers&#8217; customized demands on JD&#8217;s platforms.</p><p>To date, JD has established partnerships with over 140 appliance brands under its <strong>Consumer to Manufacturer (C2M) initiative</strong> covering over 800 SKUs, with premium names including GREE, Midea, Philips, Siemens and Hisense, among others.</p><p>In Q3 2019, JD Retail segment had net revenues of RMB128.7 billion, an increase of 27.3% from Q3 of 2018. The operating profit margin for the segment was 3.3% during the quarter.</p><p>JD&#8217;s <a href="https://www.chinainternetwatch.com/29999/double-11-2019/">Double 11 2019 sales</a> reached 204.4 billion yuan (US$29 billion yuan).</p><h2>JD Logistics</h2><p>During the quarter, JD Logistics further improved its efficiency in lower-tier cities as it continued to expand its 24-hour delivery service in these areas.</p><p>By optimizing its expanding warehouse network with AI-driven technologies, JD Logistics is able to <strong>deliver approximately 90% of its direct sales orders within 24 hours</strong> in China.</p><p>In the third quarter, JD Logistics remained top-ranked in customer satisfaction rate in the national survey of express service satisfaction conducted by State Post Bureau. JD Logistics continued to expand its third-party businesses rapidly in the third quarter with external revenues accounted for nearly 40% of its total revenues.</p><p>As of Q3 2019, JD Logistics operated over <strong>650 warehouses</strong>. The warehouses covered an aggregate gross floor area of approximately 16 million square meters, including warehouse space managed under the JD Logistics Open Warehouse Platform.</p><p>By the end of October 2019, JD.com joint venture Dada-JD Daojia, China&#8217;s leading on-demand logistics and omnichannel e-commerce platform, had formed partnerships with over 300 well-known chain retailers and more than 50 first-tier international and domestic FMCG brands.</p><p>In the third quarter, Dada-JD Daojia provided its omnichannel customer relationship management (CRM) services to an expanding number of retail partners, helping them develop their own digital membership programs. To date, 135 merchants and over 18,000 stores have joined Dada-JD Daojia&#8217;s omnichannel CRM program.</p><h2>JD Health</h2><p>JD Health, a majority owned subsidiary of Jingdong, successfully completed its series A preferred share financing in November 2019, with a post-money valuation of approximately US$7 billion.</p><p>Over the past few years, JD Health has built a comprehensive <strong>&#8220;Internet + healthcare&#8221; ecosystem</strong>, providing pharmaceutical and healthcare products, internet healthcare, health management and intelligent healthcare solutions to the customers.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><p></p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-0734389815364998"
 data-ad-slot="3213620674"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><p></p></div><p>&#8220;JD Pharmacy&#8221; is China&#8217;s largest online pharmacy by revenue. JD Health, which benefits from JD.com&#8217;s trusted e-commerce brand image and collaboration with leading industry players, continues to expand its customer base and service offerings, aiming to become the most trusted &#8220;chief health manager&#8221; for customers.</p><h2>JD Property</h2><p>In February 2019, JD Property Management Group (&#8220;JD Property&#8221;) <strong>established its first logistics properties fund (&#8220;Core Fund&#8221;) with GIC</strong> and entered into an agreement to dispose of certain logistics facilities to Core Fund for a total gross asset value of RMB10.9 billion.</p><p>By the end of September 2019, the disposition of the majority of these logistics facilities had been completed. Currently, JD Property manages properties with a total gross floor area (&#8220;GFA&#8221;) of over 10 million square meters, including properties that are completed, under construction and held for future development, making JD Property a top 3 logistics property company by GFA in China.</p><h2>JD Financial Results for Q3 2019</h2><figure id="attachment_30027" aria-describedby="caption-attachment-30027" style="width: 640px" class="wp-caption aligncenter"><img class="size-full wp-image-30027 jetpack-lazy-image" src="https://www.chinainternetwatch.com/wp-content/uploads/JD-net-revenues-q4-2019.png" alt width="640" height="503" data-lazy-srcset="https://www.chinainternetwatch.com/wp-content/uploads/JD-net-revenues-q4-2019.png 640w, https://www.chinainternetwatch.com/wp-content/uploads/JD-net-revenues-q4-2019-300x236.png 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.chinainternetwatch.com/wp-content/uploads/JD-net-revenues-q4-2019.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-30027" src="https://www.chinainternetwatch.com/wp-content/uploads/JD-net-revenues-q4-2019.png" alt="" width="640" height="503" srcset="https://www.chinainternetwatch.com/wp-content/uploads/JD-net-revenues-q4-2019.png 640w, https://www.chinainternetwatch.com/wp-content/uploads/JD-net-revenues-q4-2019-300x236.png 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption id="caption-attachment-30027" class="wp-caption-text">JD Net Revenues</figcaption></figure><p><strong>Net revenues</strong> for Q3 2019 were RMB134.8 billion (US$118.9 billion), an increase of 28.7% from Q3 of 2018. Net service revenues for Q3 2019 were RMB16.0 billion (US$2.2 billion), an increase of 47.0% from Q3 of 2018.</p><p><strong>Cost of Revenues.</strong> Cost of revenues increased by 29.4% to RMB114.7 billion (US$16.1 billion) in the third quarter of 2019 from RMB88.7 billion in the third quarter of 2018. This increase was primarily due to the growth of the company&#8217;s online direct sales business and the logistics services provided to third parties.</p><p><strong>Fulfillment Expenses.</strong> Fulfillment expenses, which primarily include procurement, warehousing, delivery, customer service and payment processing expenses, increased by 12.8% to RMB8.8 billion (US$1.2 billion) in the third quarter of 2019 from RMB7.8 billion in q3 2018.</p><p>Fulfillment expenses as a percentage of net revenues decreased to 6.5% in the third quarter of 2019, compared to 7.4% in the same period last year, mainly due to economies of scale from enhanced logistics capacity utilization and staff productivity.</p><p><strong>Marketing expenses</strong> increased by 7.6% to RMB4.4 billion (US$0.6 billion) in q3 2019 from RMB4.1 billion in the third quarter of 2018.</p><figure id="attachment_30028" aria-describedby="caption-attachment-30028" style="width: 640px" class="wp-caption aligncenter"><img class="size-full wp-image-30028 jetpack-lazy-image" src="https://www.chinainternetwatch.com/wp-content/uploads/jd-gross-profit-q3-2019.png" alt width="640" height="804" data-lazy-srcset="https://www.chinainternetwatch.com/wp-content/uploads/jd-gross-profit-q3-2019.png 640w, https://www.chinainternetwatch.com/wp-content/uploads/jd-gross-profit-q3-2019-239x300.png 239w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.chinainternetwatch.com/wp-content/uploads/jd-gross-profit-q3-2019.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-30028" src="https://www.chinainternetwatch.com/wp-content/uploads/jd-gross-profit-q3-2019.png" alt="" width="640" height="804" srcset="https://www.chinainternetwatch.com/wp-content/uploads/jd-gross-profit-q3-2019.png 640w, https://www.chinainternetwatch.com/wp-content/uploads/jd-gross-profit-q3-2019-239x300.png 239w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption id="caption-attachment-30028" class="wp-caption-text">Non-GAAP Gross Profit, Margins</figcaption></figure><p><strong>Income from operations</strong> for Q3 2019 was RMB4,973.2 million (US$695.8 million), compared to loss from operations of RMB650.7 million for the same period last year.</p><p><strong>Non-GAAP income</strong> from operations for Q3 2019 was RMB2,974.9 million (US$416.2 million) with a record non-GAAP operating margin of 2.2%, as compared to RMB638.3 million in Q3 2018 with a non-GAAP operating margin of 0.6%.</p><p><strong>Net income attributable to ordinary shareholders</strong> for Q3 2019 was RMB612.3 million (US$85.7 million), compared to RMB3,000.6 million for the same period last year.</p><p><strong>Non-GAAP net income</strong> attributable to ordinary shareholders increased by 160.6% to RMB3,085.9 million (US$431.7 million) in the third quarter of 2019 from RMB1,184.3 million in the third quarter of 2018.</p><p><strong>Diluted EPS and Non-GAAP Diluted EPS.</strong> Diluted net income per ADS for Q3 2019 was RMB0.41(US$0.06), compared to RMB2.03 for Q3 2018. Non-GAAP diluted net income per ADS for Q3 2019 was RMB2.08(US$0.29), compared to RMB0.80 for the same quarter last year.</p><p><strong>Operating cash flow</strong> for the twelve months ended September 30, 2019 increased to RMB30.8 billion (US$4.3 billion) from RMB18.2 billion for the twelve months ended September 30, 2018.</p><p>Free cash flow, which excludes the impact from JD Baitiao receivables included in the operating cash flow, for the twelve months ended September 30, 2019 increased to RMB15.6 billion (US$2.2 billion), compared to outflow of RMB5.5 billion for the twelve months ended September 30, 2018.</p><p>JD net revenues for the fourth quarter of 2019 are expected to be between RMB163 billion and RMB168 billion, representing a growth rate between 21% and 25% compared with the fourth quarter of 2018.</p><p><strong><a href="https://www.chinainternetwatch.com/29871/social-ecommerce-models/">3 popular models of social e-commerce in China</a></strong></p><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.chinainternetwatch.com%2F30024%2Fjd-q3-2019%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.chinainternetwatch.com%2F30024%2Fjd-q3-2019%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=JD+in+Q3+2019%3A+Pinduoduo+killer+launched%2C+monthly+active+users+up+36%25&url=https%3A%2F%2Fwww.chinainternetwatch.com%2F30024%2Fjd-q3-2019%2F%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare&via=chinainternet" data-link="https://twitter.com/intent/tweet?text=JD+in+Q3+2019%3A+Pinduoduo+killer+launched%2C+monthly+active+users+up+36%25&url=https%3A%2F%2Fwww.chinainternetwatch.com%2F30024%2Fjd-q3-2019%2F%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare&via=chinainternet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.chinainternetwatch.com%2F30024%2Fjd-q3-2019%2F%3Futm_source%3Dlinkedin%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.chinainternetwatch.com%2F30024%2Fjd-q3-2019%2F%3Futm_source%3Dlinkedin%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_buffer" data-network="buffer"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.chinainternetwatch.com%2F30024%2Fjd-q3-2019%2F%3Futm_source%3Dbuffer%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare&text=JD+in+Q3+2019%3A+Pinduoduo+killer+launched%2C+monthly+active+users+up+36%25" data-link="https://bufferapp.com/add?url=https%3A%2F%2Fwww.chinainternetwatch.com%2F30024%2Fjd-q3-2019%2F%3Futm_source%3Dbuffer%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare&text=JD+in+Q3+2019%3A+Pinduoduo+killer+launched%2C+monthly+active+users+up+36%25"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_buffer_icon"></i><span class="swp_share">Buffer</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=JD%20in%20Q3%202019%3A%20Pinduoduo%20killer%20launched%2C%20monthly%20active%20users%20up%2036%25&body=Jingdong%27s%20%28JD%29%20annual%20active%20customer%20accounts%20increased%20to%20334.4%20million%20in%20the%20twelve%20months%20ended%20in%20Q3%202019%20from%20321.3%20million%20in%20the%20twelve%20months%20ended%20in%20Q2%202019.%20Meanwhile%2C%20Alibaba%27s%20active%20consumers%20on%20its%20China%20retail%20marketplaces%20reached%20693%20million.%20Mobile%20monthly%20active%20users%20in%20September%202019%20increased%20by%2036%25%20as%20compared%20to%20September%202018.%20In%20contrast%2C%20Alibaba%E2%80%99s%20China%20retail%20marketplaces%20had%20785%20million%20mobile%20MAUs%20in%20September%202019.%20As%20of%20September%2030%2C%202019%2C%20JD.com%20had%20over%20250%2C000%20merchants%20on%20its%20online%20marketplace%2C%20and%20over%20200%2C000%20employees%20excluding%20part-time%20and%20interns.%20JD%20Retail%20in%20Q3%202019%20In%20September%2C%20JD.com%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.chinainternetwatch.com%2F30024%2Fjd-q3-2019%2F%3Futm_source%3Demail%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.chinainternetwatch.com%2F30024%2Fjd-q3-2019%2F%3Futm_source%3Dwhatsapp%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.chinainternetwatch.com%2F30024%2Fjd-q3-2019%2F%3Futm_source%3Dwhatsapp%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div><div class="swp-content-locator"></div><div id='jp-relatedposts' class='jp-relatedposts' ></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.chinainternetwatch.com/category/online-shopping/" rel="category tag">China Retail &amp; E-Commerce</a></span> <span class="entry-tags">Tagged With: <a href="https://www.chinainternetwatch.com/tag/c2m/" rel="tag">C2M</a>, <a href="https://www.chinainternetwatch.com/tag/jingdong/" rel="tag">Jingdong</a>, <a href="https://www.chinainternetwatch.com/tag/logistics/" rel="tag">logistics</a>, <a href="https://www.chinainternetwatch.com/tag/pharmaceutical/" rel="tag">Pharmaceutical</a>, <a href="https://www.chinainternetwatch.com/tag/q3-2019/" rel="tag">q3 2019</a></span></p></footer></article><div class="after-entry widget-area"><section id="enews-ext-3" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h3 class="widgettitle widget-title">Sign Up E-Newsletter: CIW Weekly</h3><p>Sign up to receive weekly email updates on China digital trends and insights.</p><form id="subscribeenews-ext-3" action="https://chinainternetwatch.us9.list-manage.com/subscribe/post?u=9df220d5fa958739c31b1b729&amp;id=2ab120bf23&amp;LOCATE=AfterEntry" method="post"
 target="_blank" onsubmit="if ( subbox1.value == 'Enter your name...') { subbox1.value = ''; } if ( subbox2.value == 'Last Name') { subbox2.value = ''; }" name="enews-ext-3"> <label for="subbox1" class="screenread">Enter your name...</label><input type="text" id="subbox1" class="enews-subbox" value="" placeholder="Enter your name..." name="FNAME" /> <label for="subbox" class="screenread">E-Mail Address</label><input type="email" value="" id="subbox" placeholder="E-Mail Address" name="EMAIL"
 required="required" /> <input type="submit" value="Sign Up" id="subbutton" /></form><p><strong>Bonus</strong>: "China Internet Statistics" and "WeChat Mini-Programs" whitepaper. We respect your privacy and take protecting it seriously. No spam.</p></div></div></section></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="text-19" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-0734389815364998"
 data-ad-slot="7032348806"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></section><section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h3 class="widgettitle widget-title">Sign Up E-Newsletter: CIW Weekly</h3><p>Get weekly email updates on China digital trends and insights.</p><form id="subscribeenews-ext-2" action="https://chinainternetwatch.us9.list-manage.com/subscribe/post?u=9df220d5fa958739c31b1b729&amp;id=2ab120bf23&amp;LOCATE=Sidebar" method="post"
 target="_blank" onsubmit="if ( subbox1.value == 'Enter your name...') { subbox1.value = ''; } if ( subbox2.value == 'Last Name...') { subbox2.value = ''; }" name="enews-ext-2"> <label for="subbox1" class="screenread">Enter your name...</label><input type="text" id="subbox1" class="enews-subbox" value="" placeholder="Enter your name..." name="FNAME" /> <label for="subbox" class="screenread">Enter your email address...</label><input type="email" value="" id="subbox" placeholder="Enter your email address..." name="EMAIL"
 required="required" /> <input type="submit" value="Sign up" id="subbutton" /></form><p><strong>Bonus</strong>: "China Internet Statistics" and "WeChat Mini-Programs" whitepaper. We respect your privacy and take protecting it seriously. No spam.</p></div></div></section><section id="featured-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Latest Articles</h3><article class="post-30023 post type-post status-publish format-standard has-post-thumbnail category-marketing tag-advertising tag-q3-2019 tag-social-media tag-weibo entry"><a href="https://www.chinainternetwatch.com/30023/weibo-q3-2019-2/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://www.chinainternetwatch.com/wp-content/uploads/featured-weibo-phone-icon-80x80.jpg" class="entry-image attachment-post jetpack-lazy-image" alt="" itemprop="image" data-lazy-srcset="https://www.chinainternetwatch.com/wp-content/uploads/featured-weibo-phone-icon-80x80.jpg 80w, https://www.chinainternetwatch.com/wp-content/uploads/featured-weibo-phone-icon-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chinainternetwatch.com/wp-content/uploads/featured-weibo-phone-icon-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://www.chinainternetwatch.com/30023/weibo-q3-2019-2/">Weibo monthly active users grew slightly to 497 million in Q3 2019</a></h4></header></article><article class="post-30018 post type-post status-publish format-standard has-post-thumbnail category-online-shopping tag-apple tag-double-11 tag-iphone tag-tmall entry"><a href="https://www.chinainternetwatch.com/30018/apple-double-11-2019/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://www.chinainternetwatch.com/wp-content/uploads/apple-tmall-store-80x80.png" class="entry-image attachment-post jetpack-lazy-image" alt="Apple Tmall Flagship Store" itemprop="image" data-lazy-srcset="https://www.chinainternetwatch.com/wp-content/uploads/apple-tmall-store-80x80.png 80w, https://www.chinainternetwatch.com/wp-content/uploads/apple-tmall-store-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chinainternetwatch.com/wp-content/uploads/apple-tmall-store-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://www.chinainternetwatch.com/30018/apple-double-11-2019/">Apple&#8217;s iPhone 11 sales broke 100 million yuan in 1 minute on Double 11 2019</a></h4></header></article><article class="post-30002 post type-post status-publish format-standard has-post-thumbnail category-online-shopping tag-alipay tag-mobile-apps tag-pinduoduo tag-qq tag-tik-tok tag-weibo entry"><a href="https://www.chinainternetwatch.com/30002/top-100-mini-programs-oct-2019/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://www.chinainternetwatch.com/wp-content/uploads/mini-program-100x100.png" class="entry-image attachment-post jetpack-lazy-image" alt="mini-program" itemprop="image" data-lazy-srcset="https://www.chinainternetwatch.com/wp-content/uploads/mini-program-100x100.png 100w, https://www.chinainternetwatch.com/wp-content/uploads/mini-program-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chinainternetwatch.com/wp-content/uploads/mini-program-100x100.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://www.chinainternetwatch.com/30002/top-100-mini-programs-oct-2019/">Top Mini-Programs in Oct 2019; China&#8217;s mini-apps war led by online shopping</a></h4></header></article><article class="post-30013 post type-post status-publish format-standard has-post-thumbnail category-tech tag-advertising tag-payment tag-q3-2019 tag-qq tag-social-media tag-tencent tag-tencent-video tag-wechat tag-wechat-payment entry"><a href="https://www.chinainternetwatch.com/30013/tencent-q3-2019/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://www.chinainternetwatch.com/wp-content/uploads/featured-image-tencent-q4-2018-r-80x80.jpg" class="entry-image attachment-post jetpack-lazy-image" alt="" itemprop="image" data-lazy-srcset="https://www.chinainternetwatch.com/wp-content/uploads/featured-image-tencent-q4-2018-r-80x80.jpg 80w, https://www.chinainternetwatch.com/wp-content/uploads/featured-image-tencent-q4-2018-r-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chinainternetwatch.com/wp-content/uploads/featured-image-tencent-q4-2018-r-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://www.chinainternetwatch.com/30013/tencent-q3-2019/">Tencent highlights in Q3 2019; WeChat MAU grew to 1.15 billion</a></h4></header></article><article class="post-30008 post type-post status-publish format-standard has-post-thumbnail category-marketing tag-advertising tag-audi tag-marketing tag-social-media tag-wechat entry"><a href="https://www.chinainternetwatch.com/30008/audi-infiniti-wechat-video-ad/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://www.chinainternetwatch.com/wp-content/uploads/audi-infiniti-80x80.jpg" class="entry-image attachment-post jetpack-lazy-image" alt="" itemprop="image" data-lazy-srcset="https://www.chinainternetwatch.com/wp-content/uploads/audi-infiniti-80x80.jpg 80w, https://www.chinainternetwatch.com/wp-content/uploads/audi-infiniti-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chinainternetwatch.com/wp-content/uploads/audi-infiniti-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://www.chinainternetwatch.com/30008/audi-infiniti-wechat-video-ad/">Audi used competitor Infiniti&#8217;s creative in a video ad on WeChat Moments</a></h4></header></article></div></section><section id="text-31" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><a href="https://www.chinainternetwatch.com/whitepaper/china-internet-statistics/?utm_source=ciw&utm_medium=sidebar&utm_campaign=wcio-2019"><img src="https://www.chinainternetwatch.com/wp-content/uploads/WCIO-2019-cover.png" alt width="300" height="169" class="alignnone size-medium wp-image-24777 jetpack-lazy-image" data-lazy-src="https://www.chinainternetwatch.com/wp-content/uploads/WCIO-2019-cover.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.chinainternetwatch.com/wp-content/uploads/WCIO-2019-cover.png" alt="" width="300" height="169" class="alignnone size-medium wp-image-24777" /></noscript></a></div></div></section><section id="swp_popular_posts_widget-2" class="widget widget_swp_popular_posts_widget"><div class="widget-wrap"><div class="widget-text swp_widget_box" style="padding:15px;background:#ffffff;"><h3 class="widgettitle widget-title"><span class="widgettitle widget-title swp_popular_posts_title" style="color:#1a181b;">Most Shared This Month</span></h3><div class="swp_popular_post"><a href="https://www.chinainternetwatch.com/29922/tmall-hey-box/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://www.chinainternetwatch.com/wp-content/uploads/tmall-hey-box-150x150.jpg" title="Tmall Hey Box: Alibaba&#8217;s best seller incubator for top brands" alt="Tmall Hey Box: Alibaba&#8217;s best seller incubator for top brands" nopin="nopin" /></a><a style="font-size:100%;color:#1a181b;" class="swp_popularity" href="https://www.chinainternetwatch.com/29922/tmall-hey-box/"><b>Tmall Hey Box: Alibaba&#8217;s best seller incubator for top brands</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.chinainternetwatch.com/29954/telecom-q3-2019/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://www.chinainternetwatch.com/wp-content/uploads/computer-1231889_640-min-150x150.jpg" title="China telecom market in Q3 2019; internet TV users exceeded 292 million" alt="China telecom market in Q3 2019; internet TV users exceeded 292 million" nopin="nopin" /></a><a style="font-size:100%;color:#1a181b;" class="swp_popularity" href="https://www.chinainternetwatch.com/29954/telecom-q3-2019/"><b>China telecom market in Q3 2019; internet TV users exceeded 292 million</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.chinainternetwatch.com/29999/double-11-2019/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://www.chinainternetwatch.com/wp-content/uploads/featured-image-pre-sales-double112018-150x150.png" title="Double 11 Festival statistics 2019; Alibaba Tmall one day sales US$38 billion" alt="Double 11 Festival statistics 2019; Alibaba Tmall one day sales US$38 billion" nopin="nopin" /></a><a style="font-size:100%;color:#1a181b;" class="swp_popularity" href="https://www.chinainternetwatch.com/29999/double-11-2019/"><b>Double 11 Festival statistics 2019; Alibaba Tmall one day sales US$38 billion</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.chinainternetwatch.com/29958/alibaba-ecommerce-q3-2019/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://www.chinainternetwatch.com/wp-content/uploads/alibaba-2-150x150.png" title="Alibaba e-commerce platform highlights in Q3 2019" alt="Alibaba e-commerce platform highlights in Q3 2019" nopin="nopin" /></a><a style="font-size:100%;color:#1a181b;" class="swp_popularity" href="https://www.chinainternetwatch.com/29958/alibaba-ecommerce-q3-2019/"><b>Alibaba e-commerce platform highlights in Q3 2019</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.chinainternetwatch.com/30018/apple-double-11-2019/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://www.chinainternetwatch.com/wp-content/uploads/apple-tmall-store-150x150.png" title="Apple&#8217;s iPhone 11 sales broke 100 million yuan in 1 minute on Double 11 2019" alt="Apple&#8217;s iPhone 11 sales broke 100 million yuan in 1 minute on Double 11 2019" nopin="nopin" /></a><a style="font-size:100%;color:#1a181b;" class="swp_popularity" href="https://www.chinainternetwatch.com/30018/apple-double-11-2019/"><b>Apple&#8217;s iPhone 11 sales broke 100 million yuan in 1 minute on Double 11 2019</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.chinainternetwatch.com/29986/sogou-q3-2019/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://www.chinainternetwatch.com/wp-content/uploads/2009/04/sogou_com-150x47.jpg" title="China second largest search engine Sogou revenues up 14% in Q3 2019" alt="China second largest search engine Sogou revenues up 14% in Q3 2019" nopin="nopin" /></a><a style="font-size:100%;color:#1a181b;" class="swp_popularity" href="https://www.chinainternetwatch.com/29986/sogou-q3-2019/"><b>China second largest search engine Sogou revenues up 14% in Q3 2019</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.chinainternetwatch.com/29993/baidu-q3-2019/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://www.chinainternetwatch.com/wp-content/uploads/featured-image-baidu-q4-2018-150x150.jpg" title="Baidu in Q3 2019: search, AI, voice assistant, roboTaxi" alt="Baidu in Q3 2019: search, AI, voice assistant, roboTaxi" nopin="nopin" /></a><a style="font-size:100%;color:#1a181b;" class="swp_popularity" href="https://www.chinainternetwatch.com/29993/baidu-q3-2019/"><b>Baidu in Q3 2019: search, AI, voice assistant, roboTaxi</b></a></div><div class="swp_clearfix"></div></div></div></section><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://www.chinainternetwatch.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><label class="search-form-label screen-reader-text" for="searchform-2">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.chinainternetwatch.com/?s={s}" itemprop="target"></form></div></section><section id="text-32" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-0734389815364998"
 data-ad-slot="4545238764"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></section></aside></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2019 INCITEZ PTE LTD · chinainternetwatch.com · <a href="https://www.chinainternetwatch.com/about/">About</a> · <a href="https://www.chinainternetwatch.com/privacy-policy/">Privacy</a> · <a href="https://www.chinainternetwatch.com/contact/">Contact</a></p></div></footer><script type="text/javascript">(function() {
    window._pa = window._pa || {};
    // _pa.orderId = "myUser@email.com"; // OPTIONAL: include your user's email address or order ID
    // _pa.revenue = "19.99"; // OPTIONAL: include dynamic purchase value for the conversion
    // _pa.onLoadEvent = "sign_up"; // OPTIONAL: name of segment/conversion to be fired on script load
    var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.async = true;
    pa.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + "//tag.marinsm.com/serve/5da805035f3e80b83000002a.js";
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
  })();</script> <div style="display:none"></div> <script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="lcopw2a6ec0zm93w7nwm" data-user="62681" data-env="production"></script> <script type="text/javascript">var lcopw2a6ec0zm93w7nwm_shortcode = true;</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.chinainternetwatch.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var socialWarfare = {"addons":[{"name":"Social Warfare - Pro","key":"pro","core_required":"3.3.0","product_id":63157,"store_url":"https:\/\/warfareplugins.com","version":"3.5.3","filepath":"\/nas\/content\/live\/ciwprod\/wp-content\/plugins\/social-warfare-pro\/social-warfare-pro.php","license_key":"b9ef431d27fbb2f208e7a10c6471bfd2","is_registered":true},"pro"],"post_id":"30024","floatBeforeContent":""};</script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript'>var genesis_responsive_menu = {"mainMenu":"Menu","menuIconClass":"ionicons-before ion-navicon","subMenu":"Submenu","subMenuIconClass":"ionicons-before ion-chevron-down","menuClasses":{"combine":[],"others":[".nav-primary"]}};</script> <script type='text/javascript'>var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/www.chinainternetwatch.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":30024,"object_type":"single","tax_category":["China Retail & E-Commerce"],"tax_post_tag":["C2M","Jingdong","logistics","Pharmaceutical","q3 2019"]},"delay":0}]}};</script> <script type="text/javascript">var swp_nonce = "8ea585ce4c";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.chinainternetwatch.com/30024/jd-q3-2019/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false;var swpClickTracking = true; swpPinIt={"enabled":false};</script><script type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'149967971',post:'30024',tz:'8',srv:'www.chinainternetwatch.com'} ]);
	_stq.push([ 'clickTrackerInit', '149967971', '30024' ]);</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://www.chinainternetwatch.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '5fd65bbc45', slugs: {"lcopw2a6ec0zm93w7nwm":{"slug":"lcopw2a6ec0zm93w7nwm","mailpoet":false}} };</script> <script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":30024,"object_key":"post","object_type":"post","term_ids":[3,978,465,491,868,976]};</script> <script type="text/javascript" defer src="https://www.chinainternetwatch.com/wp-content/cache/autoptimize/js/autoptimize_c7114e2a1d2bafdf1a886fca0075220c.js"></script></body></html>