<!DOCTYPE html><html lang="en-US"><head ><meta charset="UTF-8" /><meta name="description" content="5G connected car sales in China will grow to 7.1 million units in 2025, accounting for 40% of the country’s total connected car sales volume." /><meta name="viewport" content="width=device-width, initial-scale=1" /><link media="all" href="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_ce5c95596a979d47f8d7569559dcd475.css" rel="stylesheet" /><title>5G Connected Car Sales in China to Exceed 7M by 2025 &#8211; China Internet Watch</title><meta property="og:description" content="5G connected car sales in China will grow to 7.1 million units in 2025, accounting for 40% of the country’s total connected car sales volume, according to the latest research by Counterpoint. Currently, 4G dominates China’s connected car market. The sales volume of 4G connected cars are expected to reach 7.8 million units in 2020 to account for 95% of the country’s total connected car sales volume. With 5G seeing a fast rollout in China and the automotive industry expected to grow faster starting 2021, the share of 5G connected car sales will show rapid growth. Government incentives such as"><meta property="og:title" content="5G connected car sales in China to exceed 7 million units by 2025"><meta property="article_publisher" content="https://www.facebook.com/chinainternet"><meta property="og:image" content="https://www.chinainternetwatch.com/wp-content/uploads/connected-car-sales-by-country-2020.png"><meta property="fb:app_id" content="143908522137"><meta property="og:type" content="article"><meta property="og:url" content="https://www.chinainternetwatch.com/31536/connected-car-sales/"><meta property="og:site_name" content="China Internet Watch"><meta property="article:published_time" content="2020-12-29T09:30:30+08:00"><meta property="article:modified_time" content="2020-12-21T20:15:48+08:00"><meta property="og:updated_time" content="2020-12-21T20:15:48+08:00"><meta name="twitter:title" content="5G connected car sales in China to exceed 7 million units by 2025"><meta name="twitter:description" content="5G connected car sales in China will grow to 7.1 million units in 2025, accounting for 40% of the country’s total connected car sales volume, according to the latest research by Counterpoint. Currently, 4G dominates China’s connected car market. The sales volume of 4G connected cars are expected to reach 7.8 million units in 2020 to account for 95% of the country’s total connected car sales volume. With 5G seeing a fast rollout in China and the automotive industry expected to grow faster starting 2021, the share of 5G connected car sales will show rapid growth. Government incentives such as"><meta name="twitter:image" content="https://www.chinainternetwatch.com/wp-content/uploads/connected-car-sales-by-country-2020.png"><meta name="twitter:site" content="@chinainternet"><meta name="twitter:creator" content="@chinainternet"><meta name="twitter:card" content="summary_large_image"><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//code.ionicframework.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel="alternate" type="application/rss+xml" title="China Internet Watch &raquo; Feed" href="http://feeds.incitez.com/chinainternetwatch" /><link rel="alternate" type="application/rss+xml" title="China Internet Watch &raquo; Comments Feed" href="https://www.chinainternetwatch.com/comments/feed/" /><link rel="canonical" href="https://www.chinainternetwatch.com/31536/connected-car-sales/" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-17110618-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-17110618-2', 'auto', {'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linker');
		__gaTracker('linker:autoLink', ['googleads.g.doubleclick.net']);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <link rel='stylesheet' id='monochrome-fonts-css'  href='//fonts.googleapis.com/css?family=Muli%3A200%2C300%2C300i%2C400%2C400i%2C600%2C600i%7COpen+Sans+Condensed%3A300' type='text/css' media='all' /><link rel='stylesheet' id='monochrome-ionicons-css'  href='//code.ionicframework.com/ionicons/2.0.1/css/ionicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-30419-css'  href='https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_single_d77403c44e4da1bf658c41bba976e806.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-global-css'  href='https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_single_5d3c3fd42b42fbdd982bdfc80d9a4328.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-31379-css'  href='https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_single_4e05bc1be4d5bac5123fadb41d7d2df0.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-31012-css'  href='https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_single_3306c9b7c6b418dfbaa6aad90dcc42f8.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Alegreya%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CAlegreya+SC%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic' type='text/css' media='all' /> <script type='text/javascript' src='https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' id='jetpack_related-posts-js-extra'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.chinainternetwatch.com","hash_tracking":"false"};</script> <link rel="https://api.w.org/" href="https://www.chinainternetwatch.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.chinainternetwatch.com/wp-json/wp/v2/posts/31536" /><LINK REL="apple-touch-icon-precomposed" HREF="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/apple-touch-icon.png" /><meta name="baidu-site-verification" content="bicx8SS6eG" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.chinainternetwatch.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd1445568-5c2c-4ab2-bbf9-151c935b7d0f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.chinainternetwatch.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e6ca0d-bbca-461f-908e-69d9a6be2a2a";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/cropped-ciw-logo-2019-v1b-32x32.png" sizes="32x32" /><link rel="icon" href="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/cropped-ciw-logo-2019-v1b-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/cropped-ciw-logo-2019-v1b-180x180.png" /><meta name="msapplication-TileImage" content="https://www.chinainternetwatch.com/wp-content/uploads/cropped-ciw-logo-2019-v1b-270x270.png" />  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
			var aepc_pixel = {"pixel_id":"127311457810972","user":{},"enable_advanced_events":"yes","fire_delay":"0"},
				aepc_pixel_args = {},
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

						fbq('init', '127311457810972', aepc_pixel.user);

						setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=127311457810972&ev=PageView&noscript=1"
 /></noscript></head><body class="post-template-default single single-post postid-31536 single-format-standard content-sidebar genesis-breadcrumbs-visible elementor-default elementor-kit-30419 elementor-page-29859 featured-image" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.chinainternetwatch.com/">China Internet Watch</a></p><p class="site-description" itemprop="description">China Internet Stats, Trends, Insights</p></div><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-primary-navi" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-20456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20456"><a href="https://www.chinainternetwatch.com" itemprop="url"><span itemprop="name">Home</span></a></li><li id="menu-item-20447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20447"><a href="#" itemprop="url"><span itemprop="name">Industry</span></a><ul class="sub-menu"><li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a title="China Retail, E-Commerce, Online Shopping" href="https://www.chinainternetwatch.com/category/china-ecommerce/" itemprop="url"><span itemprop="name">Retail &#038; E-Commerce</span></a><ul class="sub-menu"><li id="menu-item-29593" class="menu-item menu-item-type-post_type menu-item-object-dossier menu-item-29593"><a href="https://www.chinainternetwatch.com/dossier/retail-ecommerce/" itemprop="url"><span itemprop="name">Dossier: China E-Commerce</span></a></li><li id="menu-item-21541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21541"><a href="https://www.chinainternetwatch.com/tag/cross-border-e-commerce/" itemprop="url"><span itemprop="name">Cross-border E-Commerce</span></a></li><li id="menu-item-9348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9348"><a title="China Online Payment Market" href="https://www.chinainternetwatch.com/tag/payment/" itemprop="url"><span itemprop="name">Online Payment</span></a></li><li id="menu-item-7742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7742"><a title="Tmall News &#038; Marketing Guide" href="https://www.chinainternetwatch.com/tag/tmall/" itemprop="url"><span itemprop="name">Tmall</span></a></li><li id="menu-item-890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-890"><a title="Taobao News &#038; Insights" href="https://www.chinainternetwatch.com/tag/taobao/" itemprop="url"><span itemprop="name">Taobao</span></a></li><li id="menu-item-29622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29622"><a href="https://www.chinainternetwatch.com/tag/pinduoduo/" itemprop="url"><span itemprop="name">Pinduoduo</span></a></li><li id="menu-item-8026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8026"><a title="JD.com News, Insights" href="https://www.chinainternetwatch.com/tag/jingdong/" itemprop="url"><span itemprop="name">Jingdong</span></a></li><li id="menu-item-29623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29623"><a href="https://www.chinainternetwatch.com/tag/xiaohongshu/" itemprop="url"><span itemprop="name">Xiaohongshu</span></a></li><li id="menu-item-29628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29628"><a href="https://www.chinainternetwatch.com/tag/meituan/" itemprop="url"><span itemprop="name">Meituan Dianping</span></a></li><li id="menu-item-9334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9334"><a title="VIPShop (VIP.com) News" href="https://www.chinainternetwatch.com/tag/vipshop/" itemprop="url"><span itemprop="name">Vipshop</span></a></li><li id="menu-item-9335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9335"><a title="Dangdang News, Insights" href="https://www.chinainternetwatch.com/tag/dangdang/" itemprop="url"><span itemprop="name">Dangdang</span></a></li><li id="menu-item-9333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9333"><a title="Amazon China News" href="https://www.chinainternetwatch.com/tag/amazon/" itemprop="url"><span itemprop="name">Amazon China</span></a></li><li id="menu-item-29626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29626"><a href="https://www.chinainternetwatch.com/tag/618-china/" itemprop="url"><span itemprop="name">Shopping festival: 618 China</span></a></li><li id="menu-item-29627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29627"><a href="https://www.chinainternetwatch.com/tag/double-11/" itemprop="url"><span itemprop="name">Shopping festival: Double 11</span></a></li><li id="menu-item-2708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2708"><a title="China Online B2C Market" href="https://www.chinainternetwatch.com/tag/b2c/" itemprop="url"><span itemprop="name">China B2C</span></a></li><li id="menu-item-26301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26301"><a href="https://www.chinainternetwatch.com/tag/b2b/" itemprop="url"><span itemprop="name">B2B</span></a></li></ul></li><li id="menu-item-7821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7821"><a title="China Media &#038; Marketing, Entertainment Industry" href="https://www.chinainternetwatch.com/category/marketing/" itemprop="url"><span itemprop="name">Media &amp; Entertainment</span></a><ul class="sub-menu"><li id="menu-item-18974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18974"><a href="https://www.chinainternetwatch.com/tag/social-media/" itemprop="url"><span itemprop="name">Chinese Social Media</span></a><ul class="sub-menu"><li id="menu-item-6731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6731"><a title="Wechat News, Stats" href="https://www.chinainternetwatch.com/tag/wechat/" itemprop="url"><span itemprop="name">Wechat</span></a></li><li id="menu-item-9336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9336"><a title="a.k.a. Sina Weibo, China&#8217;s Microblogging Platform" href="https://www.chinainternetwatch.com/tag/weibo/" itemprop="url"><span itemprop="name">Weibo</span></a></li><li id="menu-item-9337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9337"><a href="https://www.chinainternetwatch.com/tag/qq/" itemprop="url"><span itemprop="name">QQ</span></a></li><li id="menu-item-9338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9338"><a title="QZone News, Stats, Insights" href="https://www.chinainternetwatch.com/tag/qzone/" itemprop="url"><span itemprop="name">QZone</span></a></li><li id="menu-item-8220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8220"><a title="China Online Video Market" href="https://www.chinainternetwatch.com/tag/online-video/" itemprop="url"><span itemprop="name">Online Video</span></a><ul class="sub-menu"><li id="menu-item-9339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9339"><a title="Baidu&#8217;s iQiyi Video Platform" href="https://www.chinainternetwatch.com/tag/qiyi/" itemprop="url"><span itemprop="name">iQiyi</span></a></li><li id="menu-item-889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-889"><a title="Youku News &#038; Insights" href="https://www.chinainternetwatch.com/tag/youku/" itemprop="url"><span itemprop="name">Youku</span></a></li><li id="menu-item-888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-888"><a title="Tudou News &#038; Insights" href="https://www.chinainternetwatch.com/tag/tudou/" itemprop="url"><span itemprop="name">Tudou</span></a></li></ul></li></ul></li><li id="menu-item-18975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18975"><a title="China Search Engine Market" href="https://www.chinainternetwatch.com/tag/search-engine/" itemprop="url"><span itemprop="name">Search Engine</span></a><ul class="sub-menu"><li id="menu-item-873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873"><a title="Baidu Advertising &#038; Marketing Update" href="https://www.chinainternetwatch.com/tag/baidu/" itemprop="url"><span itemprop="name">Baidu</span></a></li><li id="menu-item-882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-882"><a title="Sohu&#8217;s Search Engine Sogou" href="https://www.chinainternetwatch.com/tag/sogou/" itemprop="url"><span itemprop="name">Sogou</span></a></li><li id="menu-item-9340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9340"><a title="Qihoo 360 Search News" href="https://www.chinainternetwatch.com/tag/qihoo-360/" itemprop="url"><span itemprop="name">360 Search</span></a></li><li id="menu-item-874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874"><a title="Google China News" href="https://www.chinainternetwatch.com/tag/google/" itemprop="url"><span itemprop="name">Google China</span></a></li><li id="menu-item-881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-881"><a title="Tecent&#8217;s Search Engine SoSo" href="https://www.chinainternetwatch.com/tag/soso/" itemprop="url"><span itemprop="name">SoSo</span></a></li></ul></li><li id="menu-item-24116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24116"><a title="China advertising market" href="https://www.chinainternetwatch.com/tag/advertising/" itemprop="url"><span itemprop="name">Advertising</span></a></li></ul></li><li id="menu-item-2709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2709"><a href="https://www.chinainternetwatch.com/category/travel/" itemprop="url"><span itemprop="name">Tourism</span></a><ul class="sub-menu"><li id="menu-item-9346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9346"><a title="China Outbound Tourism News, Insights" href="https://www.chinainternetwatch.com/tag/outbound-travel/" itemprop="url"><span itemprop="name">Outbound Tourism</span></a></li><li id="menu-item-26302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26302"><a href="https://www.chinainternetwatch.com/tag/ota/" itemprop="url"><span itemprop="name">OTA</span></a></li><li id="menu-item-893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893"><a href="https://www.chinainternetwatch.com/tag/ctrip/" itemprop="url"><span itemprop="name">Ctrip</span></a></li><li id="menu-item-9344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9344"><a href="https://www.chinainternetwatch.com/tag/qunar/" itemprop="url"><span itemprop="name">Qunar</span></a></li><li id="menu-item-9345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9345"><a href="https://www.chinainternetwatch.com/tag/elong/" itemprop="url"><span itemprop="name">eLong</span></a></li><li id="menu-item-9343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9343"><a title="China Hospitality Market" href="https://www.chinainternetwatch.com/tag/hotel/" itemprop="url"><span itemprop="name">Hospitality</span></a></li><li id="menu-item-9347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9347"><a title="China Airline News" href="https://www.chinainternetwatch.com/tag/airline/" itemprop="url"><span itemprop="name">Airline</span></a></li></ul></li><li id="menu-item-7822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7822"><a title="China Technology News" href="https://www.chinainternetwatch.com/category/tech/" itemprop="url"><span itemprop="name">Technology</span></a><ul class="sub-menu"><li id="menu-item-891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-891"><a title="Alibaba News, Insights" href="https://www.chinainternetwatch.com/company/alibaba/" itemprop="url"><span itemprop="name">Alibaba</span></a></li><li id="menu-item-2697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2697"><a title="China mobile internet news" href="https://www.chinainternetwatch.com/tag/mobile/" itemprop="url"><span itemprop="name">Mobile</span></a></li><li id="menu-item-9341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9341"><a title="China Mobile Apps News" href="https://www.chinainternetwatch.com/tag/mobile-apps/" itemprop="url"><span itemprop="name">Mobile Apps</span></a></li><li id="menu-item-20448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20448"><a title="China smartphone market" href="https://www.chinainternetwatch.com/tag/smartphone/" itemprop="url"><span itemprop="name">Smartphone</span></a></li></ul></li><li id="menu-item-7820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7820"><a title="China Finance &#038; Fintech Trends &#038; Insights" href="https://www.chinainternetwatch.com/category/finance/" itemprop="url"><span itemprop="name">Finance &#038; Fintech</span></a><ul class="sub-menu"><li id="menu-item-9349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9349"><a title="Alipay News" href="https://www.chinainternetwatch.com/tag/alipay/" itemprop="url"><span itemprop="name">Alipay</span></a></li><li id="menu-item-29778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29778"><a title="Virtual credit Huabei" href="https://www.chinainternetwatch.com/tag/huabei/" itemprop="url"><span itemprop="name">Huabei</span></a></li><li id="menu-item-9350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9350"><a title="Online/mobile banking" href="https://www.chinainternetwatch.com/tag/banking/" itemprop="url"><span itemprop="name">Banking</span></a></li></ul></li><li id="menu-item-9352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9352"><a title="Chinese Consumer Trends, Insights" href="https://www.chinainternetwatch.com/category/consumers/" itemprop="url"><span itemprop="name">China Consumers</span></a><ul class="sub-menu"><li id="menu-item-9356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9356"><a title="China Post-90s Consumers" href="https://www.chinainternetwatch.com/tag/post-90s/" itemprop="url"><span itemprop="name">Post-90s</span></a></li></ul></li><li id="menu-item-9354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9354"><a title="China Economy News" href="https://www.chinainternetwatch.com/category/economy-trade/" itemprop="url"><span itemprop="name">Economy &amp; Trade</span></a></li><li id="menu-item-19660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19660"><a href="https://www.chinainternetwatch.com/category/education/" itemprop="url"><span itemprop="name">Education</span></a></li><li id="menu-item-9351" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9351"><a title="China Automotive Industry News" href="https://www.chinainternetwatch.com/category/automotive/" itemprop="url"><span itemprop="name">Autos</span></a></li></ul></li><li id="menu-item-29889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29889"><a title="Trending Topics" href="#" itemprop="url"><span itemprop="name">Trending</span></a><ul class="sub-menu"><li id="menu-item-31315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31315"><a href="https://www.chinainternetwatch.com/tag/double-11/" itemprop="url"><span itemprop="name">Double 11</span></a></li><li id="menu-item-31375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31375"><a href="https://www.chinainternetwatch.com/30833/brandz-top-brands/" itemprop="url"><span itemprop="name">Chinese brands</span></a></li><li id="menu-item-29900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29900"><a href="https://www.chinainternetwatch.com/tag/tik-tok/" itemprop="url"><span itemprop="name">TikTok (Douyin)</span></a></li><li id="menu-item-29893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29893"><a href="https://www.chinainternetwatch.com/tag/jingdong/" itemprop="url"><span itemprop="name">Jingdong</span></a></li><li id="menu-item-29892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29892"><a href="https://www.chinainternetwatch.com/category/china-ecommerce/" itemprop="url"><span itemprop="name">China E-Commerce</span></a></li><li id="menu-item-30489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30489"><a title="Marketing in China" href="https://www.chinainternetwatch.com/tag/marketing/" itemprop="url"><span itemprop="name">Marketing in China</span></a></li><li id="menu-item-30490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30490"><a href="https://www.chinainternetwatch.com/statistics/top-mobile-apps-uv/" itemprop="url"><span itemprop="name">China Apps List</span></a></li><li id="menu-item-29899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29899"><a href="https://www.chinainternetwatch.com/tag/pinduoduo/" itemprop="url"><span itemprop="name">Pinduoduo</span></a></li><li id="menu-item-29890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29890"><a href="https://www.chinainternetwatch.com/tag/social-media/" itemprop="url"><span itemprop="name">Chinese Social Media</span></a></li><li id="menu-item-29891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29891"><a href="https://www.chinainternetwatch.com/tag/search-engine/" itemprop="url"><span itemprop="name">Chinese Search Engine</span></a></li><li id="menu-item-29894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29894"><a href="https://www.chinainternetwatch.com/tag/taobao/" itemprop="url"><span itemprop="name">Taobao</span></a></li><li id="menu-item-29901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29901"><a href="https://www.chinainternetwatch.com/tag/xiaohongshu/" itemprop="url"><span itemprop="name">Xiaohongshu</span></a></li><li id="menu-item-29897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29897"><a href="https://www.chinainternetwatch.com/tag/tmall/" itemprop="url"><span itemprop="name">Tmall</span></a></li></ul></li><li id="menu-item-25356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25356"><a href="https://www.chinainternetwatch.com/whitepaper/" itemprop="url"><span itemprop="name">Whitepaper</span></a><ul class="sub-menu"><li id="menu-item-25357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25357"><a href="https://www.chinainternetwatch.com/ebook/" itemprop="url"><span itemprop="name">eBooks</span></a></li><li id="menu-item-25822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25822"><a title="Dossiers on China digital insights" href="https://www.chinainternetwatch.com/dossiers/" itemprop="url"><span itemprop="name">Dossiers</span></a></li><li id="menu-item-29579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29579"><a href="https://www.chinainternetwatch.com/statistics/" itemprop="url"><span itemprop="name">Statistics</span></a><ul class="sub-menu"><li id="menu-item-29755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29755"><a href="https://www.chinainternetwatch.com/statistics/china-internet-users/" itemprop="url"><span itemprop="name">China Internet Users</span></a></li><li id="menu-item-29756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29756"><a href="https://www.chinainternetwatch.com/statistics/china-internet-penetration/" itemprop="url"><span itemprop="name">China internet penetration</span></a></li><li id="menu-item-29746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29746"><a href="https://www.chinainternetwatch.com/8757/top-web-browsers-china/" itemprop="url"><span itemprop="name">China Browser</span></a></li><li id="menu-item-30015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30015"><a href="https://www.chinainternetwatch.com/statistics/wechat-mau/" itemprop="url"><span itemprop="name">WeChat monthly active users</span></a></li><li id="menu-item-30048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30048"><a href="https://www.chinainternetwatch.com/statistics/weibo-mau/" itemprop="url"><span itemprop="name">Weibo monthly active users</span></a></li><li id="menu-item-30054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30054"><a href="https://www.chinainternetwatch.com/statistics/top-mobile-apps-uv/" itemprop="url"><span itemprop="name">China top mobile apps list</span></a></li><li id="menu-item-30346" class="menu-item menu-item-type-post_type menu-item-object-statistics menu-item-30346"><a href="https://www.chinainternetwatch.com/statistics/gdp-provinces/" itemprop="url"><span itemprop="name">China GDP by Provinces 2015-2019</span></a></li></ul></li><li id="menu-item-29684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29684"><a href="https://www.chinainternetwatch.com/newsletter/" itemprop="url"><span itemprop="name">Weekly e-Newsletter</span></a></li><li id="menu-item-31428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31428"><a href="https://www.chinainternetwatch.com/course/" itemprop="url"><span itemprop="name">Course: China Digital Landscape</span></a></li></ul></li><li id="menu-item-29434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29434"><a title="CIW Paid Subscriptions" href="https://www.chinainternetwatch.com/subscribe/" itemprop="url"><span itemprop="name">Subscribe</span></a><ul class="sub-menu"><li id="menu-item-31081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31081"><a title="Republishing &#038; Reprint" href="https://www.chinainternetwatch.com/republishing/" itemprop="url"><span itemprop="name">Republishing</span></a></li><li id="menu-item-31082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31082"><a title="CIW Intelligence Services" href="https://www.chinainternetwatch.com/services/" itemprop="url"><span itemprop="name">Services</span></a></li></ul></li><li id="menu-item-31015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31015"><a title="Login" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjMxMDEyIiwidG9nZ2xlIjpmYWxzZX0%3D" itemprop="url"><span itemprop="name">Login</span></a><ul class="sub-menu"><li id="menu-item-19218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19218"><a href="https://www.chinainternetwatch.com/account/" itemprop="url"><span itemprop="name">Account page</span></a></li></ul></li><li class="menu-item"><a href="#header-search-wrap" aria-controls="header-search-wrap" aria-expanded="false" role="button" class="toggle-header-search"><span class="screen-reader-text">Show Search</span><span class="ionicons ion-ios-search"></span></a></li></ul></div></nav><div id="header-search-wrap" class="header-search-wrap"><form class="search-form" method="get" action="https://www.chinainternetwatch.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><label class="search-form-label screen-reader-text" for="searchform-1">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.chinainternetwatch.com/?s={s}" itemprop="target"></form> <a href="#" role="button" aria-expanded="false" aria-controls="header-search-wrap" class="toggle-header-search close"><span class="screen-reader-text">Hide Search</span><span class="ionicons ion-ios-close-empty"></span></a></div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.chinainternetwatch.com/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">CIW</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.chinainternetwatch.com/category/automotive/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Autos</span></a><meta itemprop="position" content="2"></span> <span aria-label="breadcrumb separator">/</span> 5G connected car sales in China to exceed 7 million units by 2025</div><article class="post-31536 post type-post status-publish format-standard has-post-thumbnail category-automotive tag-5g tag-benz tag-premium tag-general-motors tag-volkswagen entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">5G connected car sales in China to exceed 7 million units by 2025</h1><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-12-29T09:30:30+08:00">December 29, 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.chinainternetwatch.com/author/ciwteam/" class="entry-author-link" rel="author" itemprop="url"><span class="entry-author-name" itemprop="name">CIW Team</span></a></span></p></header><div class="entry-content" itemprop="text"><div class="mp_wrapper"><div class="mepr-unauthorized-excerpt"><p>5G connected car sales in China will grow to 7.1 million units in 2025, accounting for 40% of the country’s total connected car sales volume, according to the latest research by Counterpoint.</p><p>Currently, 4G dominates China’s connected car market. The sales volume of 4G connected cars are expected to reach 7.8 million units in 2020 to account for 95% of the country’s total connected car sales volume.</p><p>With 5G seeing a fast rollout in China and the automotive industry expected to grow faster s...</p></div><div class="mepr-unauthorized-message"><p>Already subscribed? <a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjMxMDEyIiwidG9nZ2xlIjpmYWxzZX0%3D">Sign in</a>.</p><h3>Don't Miss Out.</h3><p>Invest with as little as one bottle of water per week.</p><p>Join other top analysts and business executives and navigate the unique market with China Internet Watch.</p><p><a class="button-blue" href="https://www.chinainternetwatch.com/subscribe/" target="_blank" rel="noopener"><strong>View subscription options »</strong></a></p><p><em>Cancel at any time</em></p></div><div class="mepr-login-form-wrap"> <span class="mepr-login-link"><a href="https://www.chinainternetwatch.com/login/">Login</a></span></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.chinainternetwatch.com/category/automotive/" rel="category tag">Autos</a></span> <span class="entry-tags">Tagged With: <a href="https://www.chinainternetwatch.com/tag/5g/" rel="tag">5G</a>, <a href="https://www.chinainternetwatch.com/tag/benz/" rel="tag">Benz</a>, <a href="https://www.chinainternetwatch.com/tag/premium/" rel="tag">ciw premium</a>, <a href="https://www.chinainternetwatch.com/tag/general-motors/" rel="tag">general motors</a>, <a href="https://www.chinainternetwatch.com/tag/volkswagen/" rel="tag">Volkswagen</a></span></p></footer></article><div class="after-entry widget-area"><section id="swp_popular_posts_widget-2" class="widget widget_swp_popular_posts_widget"><div class="widget-wrap"><div class="widget-text swp_widget_box" style="padding:15px;background:;"><h3 class="widgettitle widget-title"><span class="widgettitle widget-title swp_popular_posts_title" style="color:#1a181b;">Most Shared This Month</span></h3><div class="swp_popular_post"><a href="https://www.chinainternetwatch.com/30910/retail-sales/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/China-urban-represented-over-85-of-retail-sales-in-Jan-Feb-2019-150x150.jpeg" title="China retail sales grew 5% in Nov 2020; online over 25% of total" alt="China retail sales grew 5% in Nov 2020; online over 25% of total" nopin="nopin"  /></a><a style="font-size:100%;color:#1a181b;" class="swp_popularity" href="https://www.chinainternetwatch.com/30910/retail-sales/"><b>China retail sales grew 5% in Nov 2020; online over 25% of total</b><span class="swp_pop_count">109 Total Shares</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.chinainternetwatch.com/30727/automobile-sales-2020/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/tesla-model-s-150x150.jpg" title="China&#8217;s automobile sales expected to reach 25 million units in 2020" alt="China&#8217;s automobile sales expected to reach 25 million units in 2020" nopin="nopin"  /></a><a style="font-size:100%;color:#1a181b;" class="swp_popularity" href="https://www.chinainternetwatch.com/30727/automobile-sales-2020/"><b>China&#8217;s automobile sales expected to reach 25 million units in 2020</b><span class="swp_pop_count">73 Total Shares</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.chinainternetwatch.com/30820/cloud-infrastructure-services/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/cloud-market-share-q3-2020-150x150.png" title="Cloud infrastructure spend in China grew 65% in Q3 2020 to over US$5 billion" alt="Cloud infrastructure spend in China grew 65% in Q3 2020 to over US$5 billion" nopin="nopin"  /></a><a style="font-size:100%;color:#1a181b;" class="swp_popularity" href="https://www.chinainternetwatch.com/30820/cloud-infrastructure-services/"><b>Cloud infrastructure spend in China grew 65% in Q3 2020 to over US$5 billion</b><span class="swp_pop_count">61 Total Shares</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.chinainternetwatch.com/31232/baidu-fully-automated-driving/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/baidu-robotaxi-150x150.jpg" title="Baidu earns first permit for fully driverless road tests in Beijing" alt="Baidu earns first permit for fully driverless road tests in Beijing" nopin="nopin"  /></a><a style="font-size:100%;color:#1a181b;" class="swp_popularity" href="https://www.chinainternetwatch.com/31232/baidu-fully-automated-driving/"><b>Baidu earns first permit for fully driverless road tests in Beijing</b><span class="swp_pop_count">41 Total Shares</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.chinainternetwatch.com/30755/wechat-mini-programs-stats/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/featured-wechat-200615-150x150.jpg" title="WeChat Mini Programs overview 2020; MAU up 2.5% to 832 million" alt="WeChat Mini Programs overview 2020; MAU up 2.5% to 832 million" nopin="nopin"  /></a><a style="font-size:100%;color:#1a181b;" class="swp_popularity" href="https://www.chinainternetwatch.com/30755/wechat-mini-programs-stats/"><b>WeChat Mini Programs overview 2020; MAU up 2.5% to 832 million</b><span class="swp_pop_count">40 Total Shares</span></a></div><div class="swp_clearfix"></div></div></div></section></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="text-19" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-0734389815364998"
 data-ad-slot="7032348806"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></section><section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h3 class="widgettitle widget-title">Sign Up E-Newsletter: CIW Weekly</h3><p>Get weekly email updates on China digital trends and insights.</p><form id="subscribeenews-ext-2" action="https://chinainternetwatch.us9.list-manage.com/subscribe/post?u=9df220d5fa958739c31b1b729&amp;id=2ab120bf23&amp;LOCATE=Sidebar" method="post"
 target="_blank" onsubmit="if ( subbox1.value == 'Enter your name...') { subbox1.value = ''; } if ( subbox2.value == 'Last Name...') { subbox2.value = ''; }" name="enews-ext-2"> <label for="subbox1" class="screenread">Enter your name...</label><input type="text" id="subbox1" class="enews-subbox" value="" placeholder="Enter your name..." name="FNAME" /> <label for="subbox" class="screenread">Enter your email address...</label><input type="email" value="" id="subbox" placeholder="Enter your email address..." name="EMAIL"
 required="required" /> <input type="submit" value="Sign up" id="subbutton" /></form><p><strong>Bonus</strong>: "China Internet Statistics" and "WeChat Mini-Programs" whitepaper. We respect your privacy and take protecting it seriously. No spam.</p></div></div></section><section id="featured-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Latest Articles</h3><article class="post-31550 post type-post status-publish format-standard has-post-thumbnail category-tech entry"><a href="https://www.chinainternetwatch.com/31550/top-articles-this-year/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/entrepreneur-1340649_640-80x80.jpg" class="entry-image attachment-post jetpack-lazy-image" alt="" loading="lazy" itemprop="image" data-lazy-srcset="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/entrepreneur-1340649_640-80x80.jpg 80w, https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/entrepreneur-1340649_640-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/entrepreneur-1340649_640-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://www.chinainternetwatch.com/31550/top-articles-this-year/">Top China digital trends in 2020</a></h4></header></article><article class="post-31549 post type-post status-publish format-standard has-post-thumbnail category-tech tag-premium tag-cloud-computing entry"><a href="https://www.chinainternetwatch.com/31549/cloud-computing-forecast/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/public-cloud-80x80.jpeg" class="entry-image attachment-post jetpack-lazy-image" alt="" loading="lazy" itemprop="image" data-lazy-srcset="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/public-cloud-80x80.jpeg 80w, https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/public-cloud-150x150.jpeg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/public-cloud-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://www.chinainternetwatch.com/31549/cloud-computing-forecast/">Top 10 forecasts for China cloud computing market 2021-2024</a></h4></header></article><article class="post-31545 post type-post status-publish format-standard has-post-thumbnail category-economy-trade tag-premium tag-gdp tag-innovation entry"><a href="https://www.chinainternetwatch.com/31545/digital-innovation/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/economy-170216-100x100.jpg" class="entry-image attachment-post jetpack-lazy-image" alt="" loading="lazy" itemprop="image" data-lazy-srcset="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/economy-170216-100x100.jpg 100w, https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/economy-170216-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/economy-170216-100x100.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://www.chinainternetwatch.com/31545/digital-innovation/">Top 10 forecast of China&#8217;s digital innovation in 2021-2025</a></h4></header></article><article class="post-31281 post type-post status-publish format-standard has-post-thumbnail category-marketing tag-social-media tag-weibo entry"><a href="https://www.chinainternetwatch.com/31281/weibo-quarterly/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/featured-image-weibo-2018-80x80.jpg" class="entry-image attachment-post jetpack-lazy-image" alt="" loading="lazy" itemprop="image" data-lazy-srcset="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/featured-image-weibo-2018-80x80.jpg 80w, https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/featured-image-weibo-2018-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/featured-image-weibo-2018-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://www.chinainternetwatch.com/31281/weibo-quarterly/">Weibo MAU reached 511 million in Sep 2020, down 2.3% QoQ</a></h4></header></article><article class="post-31097 post type-post status-publish format-standard has-post-thumbnail category-china-ecommerce tag-alipay tag-cainiao tag-eleme tag-fmcg tag-hema tag-taobao tag-tmall tag-tmall-global tag-youku company-alibaba entry"><a href="https://www.chinainternetwatch.com/31097/alibaba-quarterly/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/alibaba-mayun-100x100.jpg" class="entry-image attachment-post jetpack-lazy-image" alt="Alibaba Q2 financial report" loading="lazy" itemprop="image" data-lazy-srcset="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/alibaba-mayun-100x100.jpg 100w, https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/alibaba-mayun-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/alibaba-mayun-100x100.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://www.chinainternetwatch.com/31097/alibaba-quarterly/">Alibaba upsizing its share repurchase to US$10 billion</a></h4></header></article></div></section><section id="text-31" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><a href="https://www.chinainternetwatch.com/whitepaper/china-internet-statistics/"><img src="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/ciw-whitepaper-cover-2020.png" alt width="300" height="169" class="alignnone jetpack-lazy-image" data-lazy-src="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/ciw-whitepaper-cover-2020.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/uploads/ciw-whitepaper-cover-2020.png" alt="" width="300" height="169" class="alignnone" /></noscript></a></div></div></section><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://www.chinainternetwatch.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><label class="search-form-label screen-reader-text" for="searchform-2">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.chinainternetwatch.com/?s={s}" itemprop="target"></form></div></section><section id="text-32" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-0734389815364998" data-ad-slot="4545238764" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></section><section id="text-33" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><p><strong>Online course:</strong> <a href="https://www.chinainternetwatch.com/course/">China digital landscape</a></p></div></div></section></aside></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2020 Part of Incitez  · <a href="https://www.chinainternetwatch.com/services/">Services</a> · <a href="https://www.chinainternetwatch.com/about/">About</a> · <a href="https://www.chinainternetwatch.com/privacy-policy/">Privacy</a> · <a href="https://www.chinainternetwatch.com/contact/">Contact</a></p></div></footer><div data-elementor-type="popup" data-elementor-id="31379" class="elementor elementor-31379 elementor-location-popup" data-elementor-settings="{&quot;triggers&quot;:{&quot;exit_intent&quot;:&quot;yes&quot;},&quot;timing&quot;:{&quot;times&quot;:&quot;yes&quot;,&quot;logged_in&quot;:&quot;yes&quot;,&quot;times_times&quot;:3,&quot;logged_in_users&quot;:&quot;all&quot;}}"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-40ac915b elementor-section-full_width elementor-section-height-min-height elementor-section-items-stretch elementor-section-content-middle elementor-section-height-default" data-id="40ac915b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-background-overlay"></div><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6314e397" data-id="6314e397" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-5589044b elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-invisible" data-id="5589044b" data-element_type="section" data-settings="{&quot;animation&quot;:&quot;fadeIn&quot;,&quot;animation_delay&quot;:500}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-50602ce0" data-id="50602ce0" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2baf848 elementor-widget elementor-widget-heading" data-id="2baf848" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><em>Whitepaper</em> <br />China Internet Overview</h2></div></div><div class="elementor-element elementor-element-a0e814a elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="a0e814a" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default"><div class="elementor-widget-container"><form class="elementor-form" method="post" name="New Form"> <input type="hidden" name="post_id" value="31379"/> <input type="hidden" name="form_id" value="a0e814a"/> <input type="hidden" name="queried_id" value="31536"/><div class="elementor-form-fields-wrapper elementor-labels-above"><div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100"> <label for="form-field-name" class="elementor-field-label">Name</label><input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Name"></div><div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required"> <label for="form-field-email" class="elementor-field-label">Email</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Email" required="required" aria-required="true"></div><div class="elementor-field-type-hidden elementor-field-group elementor-column elementor-field-group-field_d2e6a4b elementor-col-100"> <input size="1" type="hidden" name="form_fields[field_d2e6a4b]" id="form-field-field_d2e6a4b" class="elementor-field elementor-size-sm  elementor-field-textual" value="exit_popup"></div><div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons"> <button type="submit" class="elementor-button elementor-size-sm"> <span > <span class=" elementor-button-icon"> </span> <span class="elementor-button-text">Download</span> </span> </button></div></div></form></div></div><div class="elementor-element elementor-element-2874d36 elementor-widget elementor-widget-text-editor" data-id="2874d36" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>You will receive Whitepaper by email and weekly updates. You can unsubscribe at any time; your email will not be shared with anyone. </p></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div><div data-elementor-type="popup" data-elementor-id="31012" class="elementor elementor-31012 elementor-location-popup" data-elementor-settings="{&quot;triggers&quot;:[],&quot;timing&quot;:[]}"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-61ee888e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="61ee888e" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-54ba9076" data-id="54ba9076" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-45de6ca9 elementor-widget elementor-widget-heading" data-id="45de6ca9" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"> <span class="elementor-heading-title elementor-size-default">Login to your account</span></div></div><div class="elementor-element elementor-element-6571eb9b elementor-button-align-center elementor-widget elementor-widget-login" data-id="6571eb9b" data-element_type="widget" data-widget_type="login.default"><div class="elementor-widget-container"><form class="elementor-login elementor-form" method="post" action="https://www.chinainternetwatch.com/wp-login.php?wpe-login=true"> <input type="hidden" name="redirect_to" value="/31536/connected-car-sales/"><div class="elementor-form-fields-wrapper"><div class="elementor-field-type-text elementor-field-group elementor-column elementor-col-100 elementor-field-required"> <input size="1" type="text" name="log" id="user" placeholder=" Username or Email Address" class="elementor-field elementor-field-textual elementor-size-sm"></div><div class="elementor-field-type-text elementor-field-group elementor-column elementor-col-100 elementor-field-required"> <input size="1" type="password" name="pwd" id="password" placeholder="Password" class="elementor-field elementor-field-textual elementor-size-sm"></div><div class="elementor-field-type-checkbox elementor-field-group elementor-column elementor-col-100 elementor-remember-me"> <label for="elementor-login-remember-me"> <input type="checkbox" id="elementor-login-remember-me" name="rememberme" value="forever"> Remember Me </label></div><div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100"> <button type="submit" class="elementor-size-sm elementor-button" name="wp-submit"> <span class="elementor-button-text">Log In</span> </button></div><div class="elementor-field-group elementor-column elementor-col-100"> <a class="elementor-lost-password" href="https://www.chinainternetwatch.com/wp-login.php?action=lostpassword&redirect_to=%2F31536%2Fconnected-car-sales%2F"> Lost your password? </a></div></div></form></div></div></div></div></div></div></div></section></div></div> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.chinainternetwatch.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' id='social_warfare_script-js-extra'>var socialWarfare = {"addons":["pro"],"post_id":"31536","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};</script> <script type='text/javascript' id='monochrome-responsive-menu-js-extra'>var genesis_responsive_menu = {"mainMenu":"Menu","menuIconClass":"ionicons-before ion-navicon","subMenu":"Submenu","subMenuIconClass":"ionicons-before ion-chevron-down","menuClasses":{"combine":[],"others":[".nav-primary"]}};</script> <script type='text/javascript' id='wpcf7cf-scripts-js-extra'>var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/www.chinainternetwatch.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <script type='text/javascript' id='aepc-pixel-events-js-extra'>var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":31536,"object_type":"single","tax_category":["Autos"],"tax_post_tag":["5G","Benz","ciw premium","general motors","Volkswagen"]},"delay":0}]}};</script> <script type='text/javascript' id='elementor-pro-frontend-js-before'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.chinainternetwatch.com\/wp-admin\/admin-ajax.php","nonce":"bba207098a","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"},"weixin":{"title":"WeChat"},"weibo":{"title":"Weibo"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.chinainternetwatch.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script> <script type='text/javascript' id='elementor-frontend-js-before'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.11","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/www.chinainternetwatch.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":31536,"title":"5G%20Connected%20Car%20Sales%20in%20China%20to%20Exceed%207M%20by%202025%20%E2%80%93%20China%20Internet%20Watch","excerpt":"","featuredImage":"https:\/\/www.chinainternetwatch.com\/wp-content\/uploads\/connected-car-sales-by-country-2020.png"}};</script> <div class="swp_social_panelSide swp_floating_panel swp_social_panel swp_boxed swp_default_full_color swp_other_full_color swp_individual_full_color fade swp_float_left swp_side_center scale-70 float-position-center-left" data-min-width="1100" data-float-color="#ffffff" data-float="left" data-float-mobile="off" data-transition="fade" data-post-id="31536" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.chinainternetwatch.com%2F31536%2Fconnected-car-sales%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.chinainternetwatch.com%2F31536%2Fconnected-car-sales%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=5G+connected+car+sales+in+China+to+exceed+7+million+units+by+2025&url=https%3A%2F%2Fwww.chinainternetwatch.com%2F31536%2Fconnected-car-sales%2F%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare&via=chinainternet" data-link="https://twitter.com/intent/tweet?text=5G+connected+car+sales+in+China+to+exceed+7+million+units+by+2025&url=https%3A%2F%2Fwww.chinainternetwatch.com%2F31536%2Fconnected-car-sales%2F%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare&via=chinainternet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.chinainternetwatch.com%2F31536%2Fconnected-car-sales%2F%3Futm_source%3Dlinkedin%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.chinainternetwatch.com%2F31536%2Fconnected-car-sales%2F%3Futm_source%3Dlinkedin%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.chinainternetwatch.com%2F31536%2Fconnected-car-sales%2F%3Futm_source%3Dwhatsapp%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.chinainternetwatch.com%2F31536%2Fconnected-car-sales%2F%3Futm_source%3Dwhatsapp%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=5G%20connected%20car%20sales%20in%20China%20to%20exceed%207%20million%20units%20by%202025&body=5G%20connected%20car%20sales%20in%20China%20will%20grow%20to%207.1%20million%20units%20in%202025%2C%20accounting%20for%2040%25%20of%20the%20country%E2%80%99s%20total%20connected%20car%20sales%20volume%2C%20according%20to%20the%20latest%20research%20by%20Counterpoint.%20Currently%2C%204G%20dominates%20China%E2%80%99s%20connected%20car%20market.%20The%20sales%20volume%20of%204G%20connected%20cars%20are%20expected%20to%20reach%207.8%20million%20units%20in%202020%20to%20account%20for%2095%25%20of%20the%20country%E2%80%99s%20total%20connected%20car%20sales%20volume.%20With%205G%20seeing%20a%20fast%20rollout%20in%20China%20and%20the%20automotive%20industry%20expected%20to%20grow%20faster%20starting%202021%2C%20the%20share%20of%205G%20connected%20car%20sales%20will%20show%20rapid%20growth.%20Government%20incentives%20such%20as%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.chinainternetwatch.com%2F31536%2Fconnected-car-sales%2F%3Futm_source%3Demail%26utm_medium%3DSocial%26utm_campaign%3DSocialWarfare" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div></div><script type="text/javascript">var swp_nonce = "ca2a2c5586";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.chinainternetwatch.com/31536/connected-car-sales/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.chinainternetwatch.com/wp-admin/admin-ajax.php"; var swp_post_id = "31536";var swpClickTracking = true; swpPinIt={"enabled":false};</script><script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'149967971',post:'31536',tz:'8',srv:'www.chinainternetwatch.com'} ]);
	_stq.push([ 'clickTrackerInit', '149967971', '31536' ]);</script> <script defer src="https://dfzpo2rwekd2c97nx20ixdth-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/js/autoptimize_ecd1e598ab8bb815de23c2f8c7682b32.js"></script></body></html>